PDA

View Full Version : ซื้อของเสียมาหรือ ใช้ไม่เป็น ดูให้หน่อยครับ pm ไปถามพ่อค้าเค้าไม่ตอบกลับ



ninjaman_vm
2 Oct 2010, 09:06:32
พอดีซื้อ All in one Zyxel 660HW-61 ADSL2/2+ 4Port ลองเอามาต่อเนตดูปรากฎว่า
-ลองเสียบดูแล้วไฟ ตรง ช่อง Lan ไฟเครื่องไม่ติด
- Local Area Connection มันเป็น กากบาทตลอด
- แต่ลองเอาโมเดมแถมของ 3bb 1 port ต่ออัตโนมัติเล่นเนตได้ปกติ
อยากถามว่า
- All in one Zyxel เสียหรือเปล่า
-ถ้าเสีย นี่เสียตรง port lan เอามาปล่อย ไร้สายยังได้ไหม
-ถ้าไม่เสีย ต้องลงไดร์เวอร์ หรือต้องต่อแบบไหนพิเศษ หรือเปล่า พอดีไม่เคยใช้ 4 port+ไร้สาย

...ขอบคุณทุกคำตอบล่วงหน้าครับผม..

baraqkak
2 Oct 2010, 10:06:41
ท่านอาจจะต้องตั้งค่าใหม่ด้วยครับ ให้ตรงกับ ISP และรหัสการเข้าเน็ต

ninjaman_vm
2 Oct 2010, 10:11:05
คือ เข้าหน้า 192.168.1.1 ไม่ได้เลยน่ะครับ

nununu
2 Oct 2010, 10:31:50
ลอง Hard Reset ครับ
เปิดโมเด็ม แล้วกดปุ่ม Reset ค้างไว้ 5 วิ แล้วลองเข้า 192.168.1.1 ใหม่ครับ

samuraidong
2 Oct 2010, 10:42:22
ตั้งค่าใน เราเตอก่อนครับ ให้ตรงกับ password ที่ ISP ให้มา หรือถ้าทำไม่เป็นลองโทรไป cc ของบริษัทที่ท่านใช้ก่อน ถามเค้าดู ถ้ายังทำไม่ถูกยกไปที่บริษัทไปให้ช่างเค้าตั้งให้ก็ได้ครับ

kessopha
2 Oct 2010, 10:44:42
บางตัวมันจะ log lan เอาไว้ ปล่อยแต่ wireless ถ้า reset แล้วเข้าไม่ได้ทั้ง wireless หรือ lan ก็เคลมโลด

nnoottyy
3 Oct 2010, 03:27:20
reset ก่อนถ้าไม่ได้ คิดว่าเสียละหละ

AmaKatsu
3 Oct 2010, 03:42:52
ท่านอาจจะต้องตั้งค่าใหม่ด้วยครับ ให้ตรงกับ ISP และรหัสการเข้าเน็ต

ผมก็คิดว่างั้นนะ ถ้า 1.มันเป็นเครื่องที่ถูกใช้มาก่อน หรือ 2.ไม่มีการตั้งค่า ISP ใดๆ

peeorgnt
3 Oct 2010, 09:01:50
อาการแบบนี้ผมก็เคยเป็น เข้า 192.168.1.1 ไม่ได้ แต่ผมใช้ D-link DSL-2740B ผมไป อัพเกรด เฟริมแวร์ซ้ำ เข้า ซวยเลย

เอาไปเคลม โกหาเขาไปว่า ใช้อยู่ดีๆ ต่อเน็ตไม่ได้ ได้ตัวใหม่ คืนมาเลย (แต่ เคลมตั้ง 3 เดือน รอนาน จริงๆ ...)