overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: AVG Antivirus เปิดไม่ได้ครับ!!!!

  1. #1
    OverclockZone Member OzwizarD's Avatar
    Join Date
    26 Sep 2006
    Location
    ที่ชอบ ที่ชอบ

    Default AVG Antivirus เปิดไม่ได้ครับ!!!!

    มันเด้งมาว่างี้อะครับ รบกวนผู้รู้ช่วยด้วยนะคร๊าบบบบ.....
    รูป รูป

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ลบแล้วลงใหม่ดูครับ

  3. #3
    OverclockZone Member OzwizarD's Avatar
    Join Date
    26 Sep 2006
    Location
    ที่ชอบ ที่ชอบ

    Default

    เป็นงี้อะครับ
    รูป รูป

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    A..... ไม่เคยเป้นครับแบบนี้ นะ
    ตัวนี้ AVG ผมลงทั้งใน XP กับ Vista ได้ไม่มีปัญหาเลยครับ +_+
    รอท่านต่อไป

  5. #5
    OverclockZone Member IX's Avatar
    Join Date
    4 Jun 2007
    Location
    Kanchanaburi Society

    Default

    อาจจะโดนไวรัสแล้วมั้งครับ ไวรัสบางตัวติดแล้วจะทำให้พวกโปรแกรมตรวจไวรัสทำงานไม่ได้ครับ ที่รู้ประมาณนี้
    รอท่านต่อไป

  6. #6
    OverclockZone Member mr.kingly's Avatar
    Join Date
    17 Jun 2007
    Location
    sakon nakhon

    Default

    ใช่ครับ..โดนไวรัสอย่างจัง...พวกที่ติดมาจากแฮนดีไดร์...ลองหาโหลดตัวแก้ดู...แล้วลองลงใหม่ครับ

  7. #7
    OverclockZone Member bankkanb's Avatar
    Join Date
    22 Jul 2007
    Location
    bkk

    Default

    ลองเข้าไปลงใน เซฟโหมดดูนะครับ

  8. #8
    OverclockZone Member
    Join Date
    27 Sep 2006

    Default

    ของผมเคยเป็น คล้ายๆกัน
    ของผมมันให้ใส่ซีเรียลนัมเบอร์ใหม่



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •