overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: อาการแบบนี้ผิดปรกติหรือเปล่าครับ

  1. #1
    OverclockZone Member LonelyMan's Avatar
    Join Date
    16 Jun 2007

    Default ช่วยด้วยครับด่วนอาการแบบนี้ผิดปรกติหรือเปล่าครับ

    เปิดเครื่องยังไม่ถึง20นาทีเลยทำไม่ตรงช่องAUXร้อนแบบนี้แล้วครับAUXมันหมายความความว่าอะไรเพิ่งซื้อบอร์ดใหม่เองมันขึ้น127C ตลอดเลยครับ ใช้บอร์ด ASUS P5KR ช่วยด้วยครับ ซื้อมาได้3วันแล้วครับ
    รูป รูป
    Last edited by LonelyMan; 6 Oct 2007 at 02:40:58.

  2. #2
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    โปรแกรมมั่วแล้วครับ ลองดูในไบออสดีกว่าครับ หรือโปรแกรมของ ASUS เลยก้ได้ที่แถมมากับ MB เทียบดูหลายๆอันครับ

  3. #3
    OverclockZone Member LonelyMan's Avatar
    Join Date
    16 Jun 2007

    Default

    ลองเอาอีกโปรแกมหนึ่งทดสอบ เมนบอร์ดเสียหรือเปล่าทำไม่ร้อนจังช่วยด้วยครับ
    รูป รูป

  4. #4
    OverclockZone Member papababa's Avatar
    Join Date
    1 Aug 2007

    Default

    ใช้เอเวอร์เรสดูมันก็ไม่ร้อนแล้วนี่ครับ แค่45เอง

  5. #5
    OverclockZone Member LonelyMan's Avatar
    Join Date
    16 Jun 2007

    Default

    45'C ปกรติหรือครับแล้วไอ้ AUX 127'C ใน Speedfan มันคืออะไรครับทำไม่ขึ้นรูปไฟผมเคยใช้โปรแกม Speedfan กับบอร์ดเก่า P5LD2 SE/C ตรง AUX มันขึ้นแค่46เองครับและตรงsystemมันขึ้น38'c พอเปลียนมาใช้ บอร์ด Asus P5KR อุณหภูมิกับสูงถึ้ง45'C ผมก็เลยส่งสัยทำไม่มันร้อนกว่าบอร์ดเก่าของผมและที่AUX127'C
    ก็ร้อนกว่าด้วย ไม่ได้ clock นะครับรบกวนผู้รู้ตอบด้วยครับ

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ใช่ว่า software พวกนี้จะแจ้งค่าได้ตรงเสมอไปครับ ลองเช็คในไบออสดูให้ชัวร์ก่อน

  7. #7
    OverclockZone Member chillchill's Avatar
    Join Date
    17 Sep 2006
    Location
    Chiengmai

    Default

    ไอ้ AUX โปรแกรมมันมั่วครับและที่สำคัญมันวัดจากตัวไหนมาผมว่ายังเองยังไม่รู้เลย ส่วนความร้อนบอร์ดนันถือว่าปรกติมากครับเพราะชิพเว็ตรุ่นใหม่ๆจะร้อนกว่ารุ่นเก่าๆครับ และบอร์ดแต่ละตัว(ใช้ Chipset เดียวกัน)ก็ใช้เซนเซอร์ต่างกัน ระบบระบายความร้อนต่างกัน เพราะฉะนั้นการตรวจวัดจึงมีผลแจ้งออกมาแตกต่างกันครับ

  8. #8
    OverclockZone Member LonelyMan's Avatar
    Join Date
    16 Jun 2007

    Default

    ขอบคุณทุกท่านครับ

  9. #9
    OverclockZone Member
    Join Date
    29 Dec 2006

    Default

    127 โปรแกรมคงเอ๋อแล้วล่ะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •