overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: อยู่หอ โหลดบิทได้แปปนึง แล้วสัญญาณหาย

  1. #1
    OverclockZone Member tOnnie's Avatar
    Join Date
    4 Oct 2007

    Default อยู่หอ โหลดบิทได้แปปนึง แล้วสัญญาณหาย

    ที่หอใช้เน็ต wireless แล้วเวลาเราโหลดบิทไปซักพักนึง (1-2 นาที) สัญญาณมันจะหายไปเลย ต้องต่อใหม่
    อยากรู้ว่าเป็นที่อะไรครับ ที่หอ block ไว้ หรือว่า ต้องไปตั้งค่าอะไรที่ usb wireless adaptor ของเรา
    ที่หอ NAT เป็น strict ครับ

  2. #2
    OverclockZone Member tOnnie's Avatar
    Join Date
    4 Oct 2007

    Default

    เพิ่มเติมข้อมูลครับ

    เวลาผมโหลดพวก steam video ก็เป็นอาการเดียวกัน คือ โหลดไม่ขึ้น หรือได้แปปเดียว แล้วสัญญาณ wifi ก็หายไป ต้องต่อใหม่
    เป็นไปได้มั้ยว่า accesspoint ของ linksys ไม่แมชกับ USB adapter D-Link ที่ผมใช้

  3. #3
    OverclockZone Member ลองดู's Avatar
    Join Date
    18 Sep 2006
    Location
    สาทร

    Default

    http://forums.overclockzone.com/foru...d.php?t=118871 หอเดียวกันหรือเปล่า

  4. #4
    OverclockZone Member paskorn_nv's Avatar
    Join Date
    18 Dec 2006
    Location
    BangKOK / BangKae

    Default

    โดน block bit แน่เลย

  5. #5
    OverclockZone Member
    Join Date
    12 Feb 2008

    Default

    Admin เขาตั้งให้ Request ของสัญญาณแบบการเชื่อมต่อ P2P (ซึ่งเป็นการเชื่อมต่อของ bit โดยปกติ) ให้ลดลง

    ผมเองก็ใช้วิธีแบบนี้ ในการบล็อคบิทหอที่ผม(ดูแล)อยู่นะครับ

    ตามข้างบนครับ โดนบล็อค

    - - - - - - อ้อ ที่หอ ใช้ WRT-54 GL/GS ของ lynksis (ถูกป่าวหว่า)
    Last edited by Brouke; 12 Feb 2008 at 16:00:20.

  6. #6
    OverclockZone Member
    Join Date
    29 Dec 2006
    Location
    ไทย

    Default

    ถ้า block bit ไม่น่าจะเกี่ยวกับที่ สัญญาณ wireless หาย ครับ

    ลองดูความเข้มของสัญญาณ ตรงจุดที่คุณอยู่ก่อนครับ



    ยินดีช่วยเหลือ อุ้ม 085 110 1118 รับวางระบบ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •