ต้องใช้ ForceWare เวอร์ชั่นไหนคับ ถึงที่เสถียรกับตัว 7300LE ที่สุดคับ