overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: ท่านใดไช้ ดีวีดีรอม Sata แล้วเป็นแบบผมบ้าง

  1. #1
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default ท่านใดไช้ ดีวีดีรอม Sata แล้วเป็นแบบผมบ้าง

    เรื่องมันมีอยู่ว่า ผมไช้ชีพียู Celeron D347 ชึ่งก็ไช้มานาน เลยนึกอยาก OC ขึ้นมา ฮิฮิ....ไม่รอด
    ก็เลยจัดการซะ เข้าไบออส ปรับบัสไปที่ 150 ได้ความเร็ที่ 3.4 GHz เห็นว่าไม่มีปัญหาอะไรก็เลย
    รีสตาร์ส ลากไปที่ 160 เลย เข้าวินโดว์ได้ปรกติ ได้ความเร็วที่ 3.6 แล้วก็ปรับไปที่ 165 ได้ความเร็วที่ 3.8
    ยังไม่พอใจเลยลองดูว่ามันจะไปได้แค่ใหน เลยลากไปที่ 170 ปรากฎว่า บูสไม่ขึ้นครับ มัน
    ขึ้นไห้ เซ็คชีดีรอม กับ Floppy Disk Drive ผมก็คิดว่า บัส PCI อาจจะสูงไป ก็เลยเข้าไบออส ฟิก
    บัส PCI ที่ 33.33 MHz แล้วก็ บูสใหม่ผมปรากฏว่าเป็นเหมือนเดิมเลยครับ เอ! มันยังไงหว่า
    ในเมื่อมันมีปัญหาที่ ชีดีรอม ก็เลยจัดการถอดสายออกเลย แล้วลองบูสใหม่ปรากฏว่าบูสได้ครับ
    ที่บัส 170 แต่พอเข้าวินโดว์แล้วดับ เลยลดบัสลงมาที่ 169 เข้าวินโดว์ได้ แต่เทสแล้วดับ ก็เลยสงสัย
    ว่าทำไมปรับบัสสูงแล้วมันมองไม่เห็น ดีวีดีรอม Sata ครับ แล้วท่านใดเจอปัญหาแบบเดียวกับผมบ้าง
    แล้วที่เทสแล้วดับเป็นที่ PSU หรือเปล่า


    สเป็กดังนี้ครบ
    CPU : Celeron D 347 3.06 GHZ
    Mainboard : Asus P5LD2-SE
    Ram : DDR II 667/512*2
    Vga : Asus EN7200GS
    PSU : ติดเคส 400 W
    DVD ROM SATA LG

  2. #2
    OverclockZone Member battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    Pci E

  3. #3
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    บัส Pci E ผมฟิกไว้ที่ 110 ก็ไม่ได้ ลดมาเหลือ 100 ก็เป็นเหมือนเดิม ไม่มีใครเคยจออาการนี้เลยหรือ
    ช่วยตอบเพื่อไขข้อข้องใจหน่อยครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •