overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: เสียงไม่ออกครับ ช่วยด้วย!!

  1. #1
    OverclockZone Member HeroRyo's Avatar
    Join Date
    15 Oct 2007
    Location
    Henshin!!

    Exclamation เสียงไม่ออกครับ ช่วยด้วย!!

    ผมซื้อ Sound Card มาใหม่ Audigy เพราะผมอยากใช้ทั้งลำโพง Stereo และหูฟังพร้อมๆกัน ตอนแรกยังไม่ได้ติดตั้ง Sound on bord ยังดังอยู่ แต่พอติดตั้ง Audigy ลงไปแล้ว ออกแค่ Audigy แต่ Onbord ไม่ดัง เป็นเพราะอะไรครับ ช่วยที ขอบคุณครับ

  2. #2
    OverclockZone Member battlecruiser's Avatar
    Join Date
    16 Sep 2006
    Location
    ชมรมโคราชรักหมาแดกแมว

    Default

    แบบนั้นทำไม่ได้ครับ



    ** Audigy รุ่นใหนครับ

  3. #3
    OverclockZone Member Roat's Avatar
    Join Date
    18 Sep 2006
    Location
    Wongsawang 19.

    Default

    คุณต้องเปลี่ยนโหมด เลือกว่าจะใช้ On หรือ Audigy ให้มันดังพร้อมกันไม่ได้ครับ -*-

  4. #4
    OverclockZone Member tiewz's Avatar
    Join Date
    2 Mar 2007

    Default

    งั้นก็ไปซื้อ jack 3.5mm เพิ่มรูออกมาเป็น 2 รูสิครับ รูนึงต่อเฮดโฟน รูนึงต่อลำโพง หมดปัญหา - -''

    แล้วใจคอท่านซื้อ audigy มาแล้ว จะใช้ออนบอร์ดไปทำม้าย

  5. #5
    OverclockZone Member HeroRyo's Avatar
    Join Date
    15 Oct 2007
    Location
    Henshin!!

    Default

    Quote Originally Posted by tiewz View Post
    งั้นก็ไปซื้อ jack 3.5mm เพิ่มรูออกมาเป็น 2 รูสิครับ รูนึงต่อเฮดโฟน รูนึงต่อลำโพง หมดปัญหา - -''

    แล้วใจคอท่านซื้อ audigy มาแล้ว จะใช้ออนบอร์ดไปทำม้าย
    เออ ใช่ ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •