overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ช่วยทีคับ board ผมเน่าหรือผม set ผิด

  1. #1
    OverclockZone Member Innocentz's Avatar
    Join Date
    7 Nov 2006

    Default ช่วยทีคับ board ผมเน่าหรือผม set ผิด

    เพิ่มไฟแล้วมันไม่เปนตามที่เราเพิ่ม -*-

    ผมใช้ 965 dfi dark-s
    vcore +375 ไบออสแสดงเป็น 1.66 ตรง
    v ram 2.4 ตรง

    vtt เนี่ย ผม set 1.725 แต่ค่ามันได้ออกมา 1.48 ***
    nb 1.75
    sb 1.8 <---- ตรงนี้ set แล้วเพื่อที่ตะให้ vtt อัดเพิ่มได้มากก่า 1.425

    ทำไม vtt ผมไม่เป็น 1.7 อะคับช่วยผมที

    เป็นที่บอร์ดหรือผม set ผิด -*-
    vtt เนี่ย ผม set 1.725 แต่ค่ามันได้ออกมา 1.48 ***ขอบคุนครับ

  2. #2
    OverclockZone Member Innocentz's Avatar
    Join Date
    7 Nov 2006

    Default

    ดันๆๆๆ

  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ไฟมันดร็อฟอ่ะจิ

    ไม่ต้องเล่นไฟถึงขนาดนั้นก็ได้ครับ
    vtt = 1.4
    nb = 1.4
    cpu = ไล่เอา
    ram = ไล่เอา
    ที่เหลือ auto
    หากเราไม่ได้ลากบัสแบบบ้าพลังมากมาย เซ็ตแค่นี้ก็เหลือเฟือละ

  4. #4
    OverclockZone Member Innocentz's Avatar
    Join Date
    7 Nov 2006

    Default

    อยกาเล่นบัส 500 - -

  5. #5
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เดี๋ยวเย็นๆจะลงตัวอย่างให้ดู ว่าบัส500 ต้องเล่นไฟเท่าไหร่มั้งเน้อ....



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •