overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 13 of 13

Thread: ใครใช้ P5RD1-V แล้วมีปัญหาเครื่องค้างมั่งครับ

  1. #1
    ผู้มาเยือน
    Guest

    Default ใครใช้ P5RD1-V แล้วมีปัญหาเครื่องค้างมั่งครับ

    แค่อยากทราบว่าปัญหาเครื่องค้างของผมมั่งเกิดจาก MB รึเปล่าอ่า - -''

  2. #2
    OverclockZone Member
    Join Date
    8 Oct 2006

    Default

    ค้างแบบไหนครับ ถ้าใช้แล้วค้างน่าจะเป็นsoftwareนะครับ

  3. #3
    OverclockZone Member porm11725's Avatar
    Join Date
    16 Sep 2006
    Location
    prana Online

    Default

    เท่าที่ผมใช้อยู่ไม่ประสบปัญหาค้างครับ
    เปิดเล่นเกมส์วันละ 10 ชั่วโมง up ไม่เคยมีปัญหาค้างครับ
    ถ้ายังไงลองตรวจสอบดูครับ ว่าเกิดจากสาเหตุใด

    เสปคที่ใช้อยู่
    CPU : INTEL Pentium4 531 S775 @ 3400MHz
    Mainboard : Asus P5RD1-V Chipset ATI Radeon Xpress 200 + ULi 1573
    VGA : Integrated ATI X300-based 2D/3D graphics , Max. shared memory 256MB
    RAM : Kingston DDR 400 PC3200 256*2MB
    HDD : Seagate ST380817AS S-ATAI 1.5Gb/s 80GB
    CLS : INTEL Stock Cooler
    PSU : Simmax 350 Watt
    Case : Simmax C8619S

    OS Window XP Home SP2 แผ่นแท้
    Driver Catalyst 6.9 Windows XP - MotherboardIGP Driver + Uli Integrated220

  4. #4
    ผู้มาเยือน คนตั้งกระทู้
    Guest

    Default

    ผมใช้การ์ดจอ ของ nvidia งะ มันไม่แมทกันหรือไงอ่าครับ - -*

  5. #5
    OverclockZone Member
    Join Date
    8 Oct 2006

    Default

    แฟลช bios ดูรึยังครับ

  6. #6
    ผู้มาเยือน
    Guest

    Default

    Quote Originally Posted by pin View Post
    แฟลช bios ดูรึยังครับ
    falsh ดูแล้วก็ยังเป็นอยู่ครับ

  7. #7
    ผู้มาเยือน
    Guest

    Default

    Quote Originally Posted by porm11725 View Post
    เท่าที่ผมใช้อยู่ไม่ประสบปัญหาค้างครับ
    เปิดเล่นเกมส์วันละ 10 ชั่วโมง up ไม่เคยมีปัญหาค้างครับ
    ถ้ายังไงลองตรวจสอบดูครับ ว่าเกิดจากสาเหตุใด

    เสปคที่ใช้อยู่
    CPU : INTEL Pentium4 531 S775 @ 3400MHz
    Mainboard : Asus P5RD1-V Chipset ATI Radeon Xpress 200 + ULi 1573
    VGA : Integrated ATI X300-based 2D/3D graphics , Max. shared memory 256MB
    RAM : Kingston DDR 400 PC3200 256*2MB
    HDD : Seagate ST380817AS S-ATAI 1.5Gb/s 80GB
    CLS : INTEL Stock Cooler
    PSU : Simmax 350 Watt
    Case : Simmax C8619S

    OS Window XP Home SP2 แผ่นแท้
    Driver Catalyst 6.9 Windows XP - MotherboardIGP Driver + Uli Integrated220
    ผมการ์ดจอ onboard เล่นก็ไม่แฮงค์อ่าครับ แต่ พอใช้ VGA จาก PCI - X ก็แฮงค์เหมือนเดิม - -;

  8. #8
    OverclockZone Member
    Join Date
    8 Oct 2006

    Default

    การด์จออะไรครับ ของผมใช้ X600 ไม่เคยมีปัญหานะครับ

  9. #9
    ผู้มาเยือน
    Guest

    Default

    6600 TD ของ Winfast อ่า

  10. #10
    OverclockZone Member
    Join Date
    8 Oct 2006

    Default

    ผมว่าน่าจะซอฟท์แวร์นะ เคยมีปัญหากับการลงไดร์เวอร์กับwindowsบางตัวเหมือนกัน

  11. #11
    ผู้มาเยือน
    Guest

    Exclamation

    เวลาแฮงค์ มันจะมี 2 แบบอะครับ
    1. ค้างไปเลย ทำไรไม่ได้ รอนานๆ ไปก็ไม่ขึ้น blue screen
    2. ค้างแล้วซักพักก็ขึ้น blue screen ข้อความเท่าที่จำได้คือ
    beginning memory dump complete
    Physical memory dump
    infinite loop ประมาณเนี้ยอ่า

  12. #12
    OverclockZone Member
    Join Date
    8 Oct 2006

    Default

    ไม่แน่ใจครับลองหาแผ่นวินโดว์ลงใหมดี่กว่าผมเคยค้างขึ้นเกี่ยวกับmemoryไม่รู้เหมือนกันรึเปล่านะ
    ตอนแรกก็คิดว่าแรมเปลี่ยนแล้วก็ยังเป็นเหมือนเดิมอ่ะ ลองดูล่ะกันครับ
    (แนะนำ ปกสีดำเวอร์ชั่น6ขึ้นไปครับ)

  13. #13
    ผู้มาเยือน
    Guest

    Default

    ขอบคุณมากครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •