overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: รบกวนสอบถามท่านที่ใช้ WD3200YS หน่อยครับ

  1. #1
    OverclockZone Member เครซี่คุง's Avatar
    Join Date
    17 Apr 2007

    Default รบกวนสอบถามท่านที่ใช้ WD3200YS หน่อยครับ

    พอดีผมเอา WD320AAKS ไปเคลมเนื่อจากอาการเอ๋อ แล้วทีนี้เค้าเปลี่ยนมาให้เป็น WD3200YS ครับ ทุกอย่างใช้ได้ดี แต่มีคำถามคือเวลาปิดเครื่องมันมีเสียงดังแกร๊ก แบบ WD รุ่นเก่าของผม (ซึ่งก็ไม่มีปัญหาอะไรครับเข้าใจว่าเก็บหัวอ่าน) แต่เจ้า WD320AAKS ที่เคยใช้มันไม่มีเสียงอ่ะคับ แค่สงสัยว่าเป็นเหมือนกันรึเปล่า

  2. #2
    OverclockZone Member bankhyper's Avatar
    Join Date
    26 May 2007
    Location
    Emporium

    Default

    YSของผมก็มีครับ KS ผมก็ใช้อยู่ครับไม่มีเสียงเหมือนกันครับ

  3. #3
    OverclockZone Member เครซี่คุง's Avatar
    Join Date
    17 Apr 2007

    Default

    ขอบคุณครับ

  4. #4
    OverclockZone Member ShutterV's Avatar
    Join Date
    5 Oct 2007
    Location
    Juventus,Turin

    Default

    มีเสียงเหมือนกันครับ
    รหัสแรงก็งี้แหละ ^^

  5. #5
    OverclockZone Member -SaMmY-'s Avatar
    Join Date
    25 Nov 2006

    Default

    250ysมีเบาๆ

  6. #6
    OverclockZone Member protector's Avatar
    Join Date
    23 Sep 2007
    Location
    BangkoK

    Default

    มีครับของผมก็เป็น

  7. #7
    OverclockZone Member munkaola's Avatar
    Join Date
    18 Nov 2007
    Location
    นนทบุรี

    Default

    ถ้ามีตอนปิดเครื่องก้ปกติครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •