overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: HDD มีปัญหาครับ

  1. #1
    OverclockZone Member
    Join Date
    29 Dec 2006

    Default HDD มีปัญหาครับ

    คือผมจะเล่าเหตุการณ์ให้ฟังก่อน คือตอนแรก ผมมี HDD 2 ลูก แล้วพอผมซื้อลูกที่ 3 มา

    ผมก็ใส่ลูกที่ 3 เข้าไป จากนั้น ผมก็ทำการรวมๆพาติชั่นของฮาดดิสลูกก่อนหน้านั้น

    แล้วเวลาบู๊ตเข้าวินโดวส์มันจะ้ค้างครับ ตรงหน้าที่มันมี แุถบวิ่งๆอ่ะครับ

    ถ้าถอดฮาดดิสลูกนั้นออก เครื่องก็จะทำงานได้ปกติครับ แต่ถ้าใส่ิีอีก ก็ค้างอีก

    อย่างนี้ผมต้องแก้ปัญหายังไงครับ หรือเคลมโลด - -"

    ลูก 320 ซะด้วย

    ขอบคุณมากครับ

  2. #2
    OverclockZone Member tanawat30's Avatar
    Join Date
    4 Jul 2007
    Location
    ไม่มีที่อยู่เป็นหลักแหล่ง

    Default

    ลองถอด HDD ลูกนั้นมาลองลง Windows ก่อนนะครับ ลงตัวเดียวดู เพิ่งซื้อมาน่าจะลองดูก่อน ถ้าลงไม่ได้ก็เคลมโลด แต่ว่ามันจะมีของให้เคลมหรือเปล่านี่ซิ เพราะตอนนี้ของหายาก เมื่อกี๊อ่านไม่ละเอียด ก็เลยต้องแก้
    Last edited by tanawat30; 2 Jan 2008 at 17:51:09.

  3. #3
    OverclockZone Member
    Join Date
    21 Nov 2006

    Default

    อาการนี้ผมก็เคยเป็นครับแต่ผมเปลี่ยนช่องSATAวนสลับกันไปเรื่อยๆมันก็ใช้ได้ครับ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลองไล่ๆ เปลี่ยนช่องเสียบ HDD ไปเรื่อยๆ ดูคับ เผื่อจะหาย นะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •