overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ทำไงให้ค่าที่ OC เปิดเครื่องมาแล้วใช้ได้เลยครับ

  1. #1
    OverclockZone Member Delivery69's Avatar
    Join Date
    9 May 2007
    Location
    สะพานใหม่ สายไหม

    Angry ทำไงให้ค่าที่ OC เปิดเครื่องมาแล้วใช้ได้เลยครับ

    คือเครื่องผมได้ทำการ clock cpu (AMD X2 5600)ไปที่ 270*11.5 cpuก็จะวิ่งอยู่ที่ 3015 MHz และปรับHT LINK ที่ 4 แรมวิ่งที่ 519 cl 4 4 4 12

    ปัญหามันมีอยู่ว่า เวลาผมเปิดเครื่องมาครั้งแรกเลยความเร็วของของ RAM และ cpu จะลดลง cpu มาอยู่ที่ 200*11.5 และ แรมก็จะวิ่งที่ 300กว่าๆจากเดิม519ครับ วิธีแก้จะให้กลับไปวิ่งที่ความเร็วที่ผมได้ทำการclockไว้ข้างต้นก็คือต้องRestartgเครื่องครับมันก็จะกลับมาวิ่งที่ความเร็วที่clockไว้

    คือผมอยากจะทราบวิธีทำให้เปิดเครื่องมาแล้วให้คอมมันทำงานที่ความเร็วที่เราclockไว้เลยโดยไม่ต้องRestartเครื่องอะครับ ไม่ทราบว่าจตะต้องปรับแต่งตรงไหนใน BIOSหรือปล่าวครับ

    ผมใช้ Mainboard Abit Fatality an9 32x ครับ เวอร์ชั่นBIOSก็ตามรูปเลยครับ
    Last edited by Delivery69; 13 Aug 2008 at 13:46:26.

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    แฟชรใบออสครับ

  3. #3
    OverclockZone Member zombieto's Avatar
    Join Date
    15 Feb 2007
    Location
    KMUTT Now in Chiangmai

    Default

    ผมก็เปลี่ยนเวอร์ชั้นใบออสนะ ก็เปิดขึ้นมาก็ โอเลย

  4. #4
    OverclockZone Member Delivery69's Avatar
    Join Date
    9 May 2007
    Location
    สะพานใหม่ สายไหม

    Default

    อันนี้ผมก็แฟรชเป็นอันล่าสุดและครับก็ยังไม่หาย



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •