overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: คนเคยใช้ ABIT ขอความช่วยเหลือหน่อยครับ

  1. #1
    OverclockZone Member HeroDAOMaster's Avatar
    Join Date
    19 Dec 2007

    Default คนเคยใช้ ABIT ขอความช่วยเหลือหน่อยครับ

    ถ้ามันเปิดเครื่องขึ้นมาแล้ว POST CODE ต้องเป็นตัวไหนครับ ถึงจะเรียกได้ว่าไม่มีปัญหา ของผมมันค้างที่ 9.0. แล้วจอมืดไปไหนไม่ได้เลยครับ ขอบคุณครับ

  2. #2
    OverclockZone Member HeroDAOMaster's Avatar
    Join Date
    19 Dec 2007

    Default

    ไม่มีคนมาตอบเลย
    ช่วยหน่อยครับ

  3. #3
    OverclockZone Member burmkung's Avatar
    Join Date
    18 Sep 2006
    Location
    当好好的老师 是我的目的

    Default

    ใช้ abit อยู่ครับแต่ไม่เคยเจอปัญหานี้ ลองโทรถามเซฟเวย์ดูครับ ติดต่อ ช่างชัย 026565492

  4. #4
    OverclockZone Member Adison2000's Avatar
    Join Date
    17 Mar 2007
    Location
    แถวบ้านเรียก ลาดกระบัง

    Default

    ถ้าไม่มีปัญหา บอร์ดรุ่นของผมจะขึ้น FF ครับ

  5. #5
    OverclockZone Member bankhyper's Avatar
    Join Date
    26 May 2007
    Location
    Emporium

    Default

    Quote Originally Posted by burmkung View Post
    ใช้ abit อยู่ครับแต่ไม่เคยเจอปัญหานี้ ลองโทรถามเซฟเวย์ดูครับ ติดต่อ ช่างชัย 026565492
    ตามนี้เลย ถ้าผ่านของผมก็ขึ้น FF น่ะครับ ลองเปิดคู่มือดูว่าอะไรเสียครับ
    พี่ชัยใจดีมากๆ ลองโทรไปคุยดูนะครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •