overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 13 of 13

Thread: P5KR กับปัญหาเวลาเปิดเครื่องครับ!!

  1. #1
    OverclockZone Member meen182's Avatar
    Join Date
    15 Sep 2007

    Default P5KR กับปัญหาเวลาเปิดเครื่องครับ!!

    เคยเป็นมัยครับ เวลากดปุ่มเปิดเครื่องปกติมันจะติดแล้วบูทเข้า Window เลยไม่ต้องรอ แต่ของผมเปิดไปปุ๊บเครื่องเงียบ!! ซัก 3-5 วิ มันก็จะเริ่มทำงาน ไม่ทราบว่ามีท่านอื่นเป็นแบบผมไหมครับ หรือว่าเป็นที่ OC

  2. #2
    OverclockZone Member zerocs's Avatar
    Join Date
    18 Jul 2007

    Default

    ถ้าบอกว่าอาการแบบนี้เป็นเรื่องปกติ
    ถ้าถามว่า MB ที่ spec คล้ายๆ แต่ยี่ห้ออื่นเป็นเหมือนกันมั้ย (GA||MSI)
    ถ้าผลตอบออกมาว่าไม่เป็น
    แล้วคุนจะเลือกอะไร

  3. #3
    OverclockZone Member luefah's Avatar
    Join Date
    8 May 2007
    Location
    ถ.นวมินทร์ บางกะปิ รามอินทรา

    Default

    แล้วเวลาเครื่อง restart มันจะดับไปซัก 2-3วิ แล้วค่อยติดด้วยหรือป่าวครับเครื่องผมก็เป็นแต่ผมใช้ กิกาไบ

  4. #4
    OverclockZone Member meen182's Avatar
    Join Date
    15 Sep 2007

    Default

    Quote Originally Posted by luefah View Post
    แล้วเวลาเครื่อง restart มันจะดับไปซัก 2-3วิ แล้วค่อยติดด้วยหรือป่าวครับเครื่องผมก็เป็นแต่ผมใช้ กิกาไบ
    เป็นบางครั้งครับท่าน แต่ถ้า OC ใน bios แล้วรีตาสจะเป็นครับ แบบนี้แสดงว่าปกติใช่มัยครับ

  5. #5
    OverclockZone Member Broken Hell's Avatar
    Join Date
    26 May 2007

    Default

    ปกตินะครับ เห็นเค้าว่า

  6. #6
    OverclockZone Member excomics's Avatar
    Join Date
    1 Jun 2007
    Location
    bangkok

    Default

    ใช้อยู่ ถ้า OC ปรกติ เฉพาะ เวลาเปิดเครื่อง ครั้งแรกเลยนะ

    ถ้าใช้แล้วปิดรี สตาด ไม่เป้น ทิ้ง นานๆเป็น

  7. #7
    OverclockZone Member
    Join Date
    5 Oct 2007

    Default

    ของผมติดดีเลย์จาก ซัพพลาย enermax

  8. #8
    OverclockZone Member Benz_36's Avatar
    Join Date
    5 Jan 2007
    Location
    Chonburi, R.S.107

    Default

    บอร์ดของผมจะเป็นตอน OC ครับ

  9. #9
    OverclockZone Member speto55's Avatar
    Join Date
    28 Dec 2007

    Default

    ผมก็เป็นครับท่าน ตัวเดียวกันเลย น่าจะปกติ

  10. #10
    OverclockZone Member kingza99's Avatar
    Join Date
    12 Oct 2006
    Location
    งามวงศ์วาน - พระราม 7

    Default

    กิก DS3R ของหลายๆคนที่ OC ก็เป็นเหมือนกันครับ ...แต่ของผมไม่เป็น

    เปิดติดใช้ได้ก็น่าจะ ok แล้วครับ

  11. #11
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    ของผมเป็นตอน OC เวลารีสตาร์ทมันจะดับประมาณ 2 วิ แล้วติดขึ้นมาใหม่

  12. #12
    OverclockZone Member sawamura's Avatar
    Join Date
    18 Aug 2007

    Default

    ของผมก็เป็นคับ เวลา เปิดเครื่องใหม่ รอประมาณ 2วิ ครับ

  13. #13
    OverclockZone Member videop's Avatar
    Join Date
    16 Dec 2007

    Default

    สงสัยเป็นเพราะ OC นะครับ ตอนแรกก็ไม่เป็นครับ หลังจากOC ไปแล้ว ก็เหมือนท่านอะครับ P5KR เหมือนกาน หรือว่าไฟไม่พอหว่า แต่ของผมใช้
    Corsair 520 W นะคงไม่เกี่ยวมั่ง



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •