overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 3 123 LastLast
Results 1 to 20 of 50

Thread: เกิดปัญหา กับ msi P35 PLATINUM

  1. #1
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default เกิดปัญหา กับ msi P35 PLATINUM

    ตอนบู๊ต กด Del เข้า BIOS หน้าจอค้างอยู่
    2 บรรทัด ยังไม่ได้เข้าไปปรับอะไรทั้งสิ้น เปิดมาก็ เห็นแค่ 2บรรทัด
    แล้วก็หยุดนิ่งรอประมาณ5นาที ข้อความมีว่า

    Marwell 88SE61xx Adapter -Bios Version 1.1.0.L61
    Innitializing...

    ไปดูไฟบอกสถานะ แดงเขียว มันเป็นดั่งรูป เขียว แดง เขียว แดง
    แก้ไขอย่างไรครับ

    ปล.ผมใช้แรมคู่นี้กับ บอร์ด :กิกาไบท์ DS3R :เอซูส P5K : DARK-S RAM KINGSTON VALUE 667 CPU 2160 ครับ ไม่เคยเจอหยุดค้างอย่างนี้เลยครับ งงเลย
    รูป รูป
    Last edited by SUBOBO; 20 Jan 2008 at 11:10:02.

  2. #2
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    นั่นล่ะ รอมันนิดนึงครับ

  3. #3
    OverclockZone Member TaO_OaT's Avatar
    Join Date
    16 Sep 2006
    Location
    แถว ๆ นี้

    Default

    เข้า bios ได้หรือป่าว ถ้าเข้าไม่ได้ลองถอดแรมเอายางลบมาถู ๆ แล้วก็เสียบเข้าไปใหม่ดูครับ แต่ถ้าเข้าได้ก็ปกติคับ

  4. #4
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    Quote Originally Posted by ~BluesKY~ View Post
    นั่นล่ะ รอมันนิดนึงครับ
    ผมรอ 5 นาทีแล้วอะ่ท่านบลูสกาย...

    Quote Originally Posted by TaO_OaT View Post
    เข้า bios ได้หรือป่าว ถ้าเข้าไม่ได้ลองถอดแรมเอายางลบมาถู ๆ แล้วก็เสียบเข้าไปใหม่ดูครับ แต่ถ้าเข้าได้ก็ปกติคับ
    ถอดแรมเอายางลบมาถู ๆ แล้วก็เสียบเข้าไปใหม่ดู ทำแล้วครับ ไม่เห็นผลครับ

  5. #5
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    ของผมทีแรกๆก็นานนะครับ แล้วทำไงจำไม่ได้ มันก็เป็นปกติ ลองกด Del ย้ำๆๆ ดูครับ

  6. #6
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    เดี๋ยวไปปล้ำกับมันตามที่ท่านสอนไว้ เดี๋ยวมาครับ
    อ้อ ขอบคุณท่านทั้ง 2 ด้วยครับ

  7. #7
    OverclockZone Member baroz's Avatar
    Join Date
    9 Dec 2006

    Default

    led ผมเคยบอกอย่างนี้ทีนึง เคลีย bios หลายครั้งแล้วก็ยังเป็นแบบเดิม กะว่าพรุ่งนี้จะเอาแรมหรือบอร์ดไปเคลมแล้ว

    ผมเลยถอดสายไฟ เคลีย bios ก่อนนอน ตื่นเช้ามาดันเปิดติด

  8. #8
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    Quote Originally Posted by baroz View Post
    led ผมเคยบอกอย่างนี้ทีนึง เคลีย bios หลายครั้งแล้วก็ยังเป็นแบบเดิม กะว่าพรุ่งนี้จะเอาแรมหรือบอร์ดไปเคลมแล้ว

    ผมเลยถอดสายไฟ เคลีย bios ก่อนนอน ตื่นเช้ามาดันเปิดติด
    ขอ2 คำถาม
    1. e2160 ผมต้องทำ B-sell หรือเปล่าครับ

    2. เคลีย bios นี่คือปุ่มแดงๆที่มีสปริง เด้งๆใช่ไหมครับ ผมก็ กดแล้ว หนา ถอดถ่านด้วย แล้วเอกลับเข้าไปใหม่ ฮื้อ

  9. #9
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    1.แล้วแต่ึครับ อยากแรงก็ทำไว้

    2.ใช่ครับปุ่มนั้นแหละ

  10. #10
    OverclockZone Member baroz's Avatar
    Join Date
    9 Dec 2006

    Default

    BSEL 1 Step ก็พอครับ แล้วลากต่อเอง ไม่งั้นไฟอาจจะไม่พอ

    ปุ่มแดงๆ นั่นแหละครับ ผมกดค้างไว้ประมาณ 5-10 วิ

    ลองถอดแรมออกมา ทิ้งเครื่องไว้ซักพัก แล้วลองเปิดใหม่ดูครับ

  11. #11
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    เวลาเปลี่ยนบอร์ดใหม่มันชอบเป็นแบบนี้ทุกที ไม่รู้เป็นไร

  12. #12
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    โอเคแล้วครับ หมดไปหนึ่ง



    แล้วก็นี่



    ไปลองปิดมันดู ตามนี้



    แต่หลังจาก disable ตามข้างบนแล้ว ปัญหาก็ตามมาอีก
    เบื่ออ่ะ่ drive cd-rom ผมมันไม่ถูก post เข้ามาด้วย Windows จึงมองไม่เห็นว่ามีซีดี-รอม อยู่ด้วย
    มีทางแก้อีไหมนี่ ท่าน MSI-S-M-L-XL-XXL- UUUUUUUUUUUUUUUUU

  13. #13
    MSI-Technician MSI-U's Avatar
    Join Date
    25 Jul 2007
    Location
    MSI-Thailand

    Default

    ผมว่าท่านลอง อัพเดทใบออสดูนะครับ อาจจะช่วยแก้ปัญหาได้ครับ

    ใบออสครับ ตัวล่าสุด 1.6 ครับ

    http://global.msi.com.tw/index.php?f...1&prod_no=1212

  14. #14
    OverclockZone Member tazmako's Avatar
    Join Date
    4 Jun 2007
    Location
    ลำปางหนาวมากกกกกก

    Default

    ลอง up bios ดูครับ เปลี่ยนรูปตอนแรกด้วย

  15. #15
    Yossi
    Guest

    Default

    Bios ใน Neo2-Fr มันเป็น 1.7B6 ไม่ทราบว่า 1.6 นี่มันใหม่หรือเก่ากว่าครับ

  16. #16
    MSI-Technician MSI-U's Avatar
    Join Date
    25 Jul 2007
    Location
    MSI-Thailand

    Default

    Quote Originally Posted by Yossi View Post
    Bios ใน Neo2-Fr มันเป็น 1.7B6 ไม่ทราบว่า 1.6 นี่มันใหม่หรือเก่ากว่าครับ
    ใหม่กว่าครับ

  17. #17
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    ตกลง flash bios เรียบร้อยแล้วครับ ปัญหาเดิมก็ เหมือนเดิม เฮ้อ ทำไงดี
    :บูทเข้าเร็ว ก็มองไม่เห็น cd-dvd-rom
    :บูทช้ารอ นาน เป็น 5นาที เข้าWindows ได้ แต่เห็น cd-dvd-rom

    งานนี้ตัวแสบคือ Marwell 88SE61xx Adapter

    Marwell 88SE61xx Adapter -Bios Version 1.1.0.L61
    Innitializing...
    รูป รูป
    Last edited by SUBOBO; 21 Jan 2008 at 06:38:58.

  18. #18
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    ไม่เสียเวลารอแล้ว ลุยไปเลย 555


  19. #19
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    ขำขำ หัวเดียว


  20. #20
    OverclockZone Member SUBOBO's Avatar
    Join Date
    8 Nov 2007

    Default

    ขำ ขำ 2 หัว


Page 1 of 3 123 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •