overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: S41 ใช้กับ XP truefaster แล้วหา wireless ไม่เจอทำไงดีคับ

  1. #1
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default S41 ใช้กับ XP truefaster แล้วหา wireless ไม่เจอทำไงดีคับ

    พอลงเสร็จแล้ว มันหาเครือข่ายไม่เจออะคับ (No wireless networks were found in range)
    ทำไงดีคับ แต่กับวินโดว์ตัวอื่น หาเจออะคับ มีทางแก้ไหมเอ่ย ช่วยแนะนำทีคับ

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    ทริป เหมืองปิล๊อก (กาญจนบุรี)

    Default

    อืม...ดันไปครับ
    รอท่านผู้ชำนาญ อะ
    แต่ผมว่าใช้ วินโดวส์ตัวที่มันหา wireless เจอจะไม่ดีกว่าหรือครับ ^^

  3. #3
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    คืออาการมันแปลกอ่ะครับเลยอยากรู้ เพราะเคยพบใน XP Dark 6 แบบที่ไม่ใช่ original มาแล้วครั้งนึง เลยอยากหาทางแก้ไขอ่ะครับ รบกวนผู้เชี่ยวชาญทีครับ

  4. #4
    OverclockZone Member Rock Kaka's Avatar
    Join Date
    26 Sep 2006

    Default

    เปิด wireless ยังครับ (ผมเคยลืม)
    เปิดตรงสวิต แล้วก็ใช้ฟังชั่นเปิดอีกที
    ถ้ายังไม่เห็นอีกลองหา Driver ใหม่ดูครับ

  5. #5
    OverclockZone Member jjackk's Avatar
    Join Date
    30 Oct 2007
    Location
    : )

    Default

    ลงไดร์เวอร์ทับลงปายอีกที น่าจะเจอนะครับ ตอนลงก็เปิดไวเลตด้วย

  6. #6
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    ผมเปิด wireless แล้วครับ แล้วก็ลองลง driver ไม่แล้วด้วยครับ แต่ไม่หายอ่ะคับ ทำไงต่อดีครับท่านทั้งหลาย

  7. #7
    OverclockZone Member bankkanb's Avatar
    Join Date
    22 Jul 2007
    Location
    bkk

    Default

    มาช่วยดันอีกทีครับ ผมเองก็อยากรู้เหมือนกันครับ

  8. #8
    OverclockZone Member
    Join Date
    23 Nov 2007

    Default

    ดันๆ เผื่อมีคนมาช่วยแก้ปัญหาให้



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •