overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ช่วยผมที overclock ไปแล้วเข้าวิสต้ามันเพี้ยนๆอะ

  1. #1
    OverclockZone Member
    Join Date
    15 Nov 2007

    Default ช่วยผมที overclock ไปแล้วเข้าวิสต้ามันเพี้ยนๆอะ

    คือผม overclock ไปที่ 400*7 แล้วเวลาเข้าวิสต้าแล้วมันเพี้ยนๆขึ้น error ว่า hardware เสียหรือว่าไฟล์ที่ใช้บูตหายบ้าง
    ให้ repair computer แล้วก็บูตขึ้นบ้างไม่ขึ้นบ้าง ไม่ทราบว่าเป็นอะไร ทดแรม 1:1
    bus 400 4-4-4-8 2.2V มากกว่านี้มันก็จะเป็นเหมือนอย่างข้างต้น ไม่ทราบว่าเป็นกับอะไร
    mainboard ram หรือ psu ตอบทีนะครับ


    E6300
    แรม Crucial Ballistix Tracer PC6400
    บอร์ด P5KC
    550W THERMALTAKE
    harddisk 2 อัน
    VGA 2900 GT

  2. #2
    Moderator mercadix's Avatar
    Join Date
    25 Mar 2007
    Location
    กรุงเทพมหานคร

    Default

    อัดไฟ CPU เพิ่มขึ้นทีละ step นะครับ



  3. #3
    OverclockZone Legend akiTheCrepe's Avatar
    Join Date
    13 May 2007
    Location
    สน.หัวหมาก

    Default

    ลดไฟแรมเหลือ 2.0V พอ ตัวนี้วิ่งได้สบายๆ

    E6300 ลองเซ็ตไฟ 1.35-1.4V ครับ แค่ 2800MHz ไปได้อยู่แล้ว บอร์ดท่านดีด้วย

  4. #4
    OverclockZone Member
    Join Date
    15 Nov 2007

    Default

    ขอโทษนะครับคือที่ผมบอก 400*7 แรม 4-4-4-8 ไฟ 2.2 นี้คือ ที่เข้าได้แล้วทดสอบด้วย Everest ว่าเสถียรอะครับ แต่จริงๆ คือผมอยากให้คล็อกไปมากกว่านี้อะครับ มันตันสุดแค่นี้จริงๆ ช่วยทีครับขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •