overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 19 of 19

Thread: Q6600+DS3R ร้อนผิดปกติ แหะ

  1. #1
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default Q6600+DS3R ร้อนผิดปกติ แหะ

    Q6600+DS3R อุณหภูมิ system ขึ้น ถึง 61 องศา ดูแล้ว ร้อนผิดปกติ
    เมื่อต้นๆ เดือนยังอยู่ที่ 45 กว่า เลยครับ ขนาด idel ก็ ปา ไป 59 แล้วครับ
    เกิดอะไรขึ้นหว่า เชคจาก bios ก็เท่ากัน เหนื่อยจะหิ้วไปเคลม



    Last edited by genx4343; 11 Feb 2008 at 14:04:17.

  2. #2
    GIGABYTE United
    Join Date
    7 Jul 2007
    Location
    Castle Of Games

    Default

    จู่ๆ Temp ก็สูงขึ้นเองงั้นหรือครับ

  3. #3
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    ครับ จู่ๆ ก็ Temp system ก็สูงขึ้นเองผิดปกติ
    ตอนนี้ใช้ hatari 21" เป่า อัดอุณหภูมิ ก็ยังไม่มีแวว ว่าจะลงเลยคับ
    Last edited by genx4343; 11 Feb 2008 at 14:41:44.

  4. #4
    OverclockZone Member bowornku's Avatar
    Join Date
    30 Jun 2007

    Default

    Quote Originally Posted by genx4343 View Post
    Q6600+DS3R อุณหภูมิ system ขึ้น ถึง 61 องศา ดูแล้ว ร้อนผิดปกติ
    เมื่อต้นๆ เดือนยังอยู่ที่ 45 กว่า เลยครับ ขนาด idel ก็ ปา ไป 59 แล้วครับ
    เกิดอะไรขึ้นหว่า เชคจาก bios ก็เท่ากัน เหนื่อยจะหิ้วไปเคลม



    ไม่คล๊อกก็ร้อนไปหน่อยนะครับ ดูความสามารถของซิงค์ กับ หน้าสัมผัสว่าเรียบร้อยดีไหมครับ

  5. #5
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    OC 3.0 333*9 คับ cpuผม ไม่กังวล มั่นใจว่า hyper6+เอาอยู่ แต่ดูที่ system temp สิคับ 60 องศา แค่ idel

  6. #6
    GIGABYTE United
    Join Date
    7 Jul 2007
    Location
    Castle Of Games

    Default

    มีการอัพไบออสหรือว่าอะไรยังครับ ลองดู

  7. #7
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    bios เป็น ver F11 ล่าสุดแล้วคับ

  8. #8
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    เป็นไปได้มะคับ ที่ sensor จะเสีย เพราะเอามือไปจับที่ sink ก็ปกติ ไม่ร้อน เลย

  9. #9
    OverclockZone Member genx4343's Avatar
    Join Date
    18 Sep 2006
    Location
    PANTIP

    Default

    หายปายไหนกันหมด ไม่มาช่วยนู๋เลย T_T

  10. #10
    OverclockZone Member
    Join Date
    26 Jan 2008

    Default

    ของผมก็เป็นเหมือนท่านครับIDIE 60 องศา
    แต่เอามือจับซิงค์แล้วก็ไม่ร้อนง่า
    เป็นไปได้ไหมครับที่ว่าSENSORที่เมนบอร์ดผิดพลาดอ่ะครับ

  11. #11
    OverclockZone Member joutboo's Avatar
    Join Date
    15 Sep 2007

    Default

    ของผม E6750 เต็มที่ 40-50 เอง ห้องพัดลม แลกกันม่ะ ...ฮ่าๆ....ล้อเล่นครับ ลองอัพเดทไบออสดูนะครับ บอร์ดผมเคยเป็น อัพเดทไบออสก็หายครับ

  12. #12
    OverclockZone Member mintjee2's Avatar
    Join Date
    18 Sep 2006

    Default

    งานนี้ต้องรอคนใช้ Q6600 มาบอกต่อครับ ^ ^

  13. #13
    OverclockZone Member canman's Avatar
    Join Date
    18 Sep 2006

    Default

    ร้อนเกินไปครับของผม clock ไปที่3.7 อุณหภูมิ idle 45 องศาครับ
    sink IFX-14 พัดลม 2 ตัว ห้องธรรมดาไม่แอร์

  14. #14
    OverclockZone Member
    Join Date
    21 Nov 2006

    Default

    มันก็ร้อนนะครับแต่ผมว่าถ้ามันใช้ได้ไม่มีปัญหาอะไรก็ไม่น่าตกใจ

  15. #15
    OverclockZone Member xxxxxz's Avatar
    Join Date
    3 Nov 2006
    Location
    ประชาสงเคราะห์16

    Default

    ดูเหมือน sensor มันบอกสลับกันนะครับ cpu temp กับ system temp
    ท่านได้ทำ mod bios vista รึเปล่า

  16. #16
    OverclockZone Member
    Join Date
    28 May 2007

    Default

    ผมว่าไอ้ที่บอกเพี้ยน น่าจะเป็น system temp มากกว่า

    โดยปกติ cpu temp มันจะต้องน้อยกว่า core temp ของแต่ละ core อยู่แล้วครับ
    ซึ่ง sensor บอกค่า cpu temp(TMPIN1) = 42c ก็น่าจะปกติ เทียบกับ core temp ซึ่งอยู่ระหว่าง 46-52c

    แต่ไอ้ที่แปลกคือ system temp ต่างหาก ไมมันขึ้นไปถึงตั้ง 60c

  17. #17
    OverclockZone Member
    Join Date
    28 May 2007

    Default

    อืม เหมือนปัญหา system temp สูงเกินไป จะเป็นกันเยอะเหมือนกัน ลองอ่านดูจากนี่ครับ มีบ่นกันหลายคน
    เช่น บอกว่า cpu temp แค่ 23-26c แต่ system temp พุ่งไปแล้วที่ 52c

    Hey folks im new to this forum, I've just recently bought a new computer with a Q6600 CPU, a Thermaltake V1 CPU cooler and Gigabyte p35c-ds3r motherboard, inside a Gigabyte Aurora 570 case.
    I'm a bit worried about the motherboard/system temperatures I'm getting.

    after running the computer (idle) for about 45 minutes, CPU temperature is about 23-26C, which is fine, but the System temperature goes about to 52C, which I'm sure isn't normal, I also opened up the case's left door so it'll get some more Air from the outside, and still, the temperatures are fly high.
    Can it be something else? like something I can tell from the bios? memories timing? I'm not really an hardware expert so I can't really tell...


    http://forums.anandtech.com/messagev...VIEWTMP=Linear

    มีคนนึงเดาว่า system temp sensor มันต้องอยู่ใกล้ๆแถว chip ICH9R เพราะเค้าลองเอาพัดลมเป่าแถวนั้นแล้ว temp มันลดเหลือแค่ 45c จาก 55c

    I found that the system temperature is neither the p35 or the mosfets temperature. I think its only a sensor near the ICH9R. I put a fan near that and the system temp dropped to 45º (was more then 55&#186

    http://forums.anandtech.com/messagev...VIEWTMP=Linear

  18. #18
    OverclockZone Member hil4552's Avatar
    Join Date
    10 Nov 2007
    Location
    Southampton, UK

    Default

    ครับจริงๆครับตัวที่สูงคืออุณภูม chipset ครับจริงๆแล้วผมว่ามันก็ยังโอนะครับถึงแม้จะดูสูงไปนิด ของเพื่อนผม X38DQ6 ก็เหยียบ 50 ตลอดดนะครับ(อากาศในห้องมันแค่ 20 หน่อยๆเอง) สาเหตุอาจมาจาก TIM นะครับถ้าไงลองถอด sink MB แล้วหาพวก Silicon/Ceramic base Compound(อย่าใช้พวก Silver base นะครับเดียวจะช็อตเอา)มาทาใหม่นะครับ

  19. #19
    OverclockZone Member
    Join Date
    5 May 2007

    Default

    Q6600 ตัวเก่าผม
    เล่น หนัก เล่นนานยังไง
    ไม่มีวี่แววว่าจะถึง 45 * เลยคับ
    -_- censor เสียอ่ะเป่า



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •