overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: มีปัญหาเกี่ยวกับคอมครับ ใครรู้ตอบช่วยทีครับ

  1. #1
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default มีปัญหาเกี่ยวกับคอมครับ ใครรู้ตอบช่วยทีครับ

    คือเล่นไปสักแปปหรอบางครั้งยังบูตเครื่องไม่เสร็จเลยครับ มันก็เหมือนเค่องรีสตาทใหม่อ่ะครับ แต่ไม่ใช่ไวรัสนะคับ ไม่มีการนับเวลาถอยหลัง แต่เหมือนตัดไปเลย คือดับไปเลยคับ ผมลองเปลี่ยนทุกอย่าง
    ตั้งแต่แรม ฮาร์ดิส การ์ดจอ พาวเวอร์วัพพลายแต่ก็ยังไม่หายสักทีคับ บางทีมันก็ใช้ได้นานถ้าไม่ไปปิดมัน main board ผมรุ่น Gigibyte socket A GA-7VA คับ ใช่ cpu ของ amd( 3ปีกว่าแล้ว )

    ไม่ทราบว่าอาการแบบนี้มันเป๋นที่เมนบอร์ด หรือป่าวคับ แล้วถ้าจะเปลี่ยนเมนบอร์ดนี่ หารุ่นไหนแทนได้มั้งคับ เอาถูกๆพอคับ เพราะรอประมานกลางปีจะประกอบใหม่

    อีกอย่างคับพอมันรี แล้วเปิดเครื่องมาใหม่มันจะขึ้นว่า ซีเรียส เออเร่อ อะไรซักอย่างนี่ละคับ ผมแนบรูปภาพมาด้วย ใครรู้ปัญหาวิธีแก้ ช่วยบอกทีนะครับ ขอบคุณครับ
    รูป รูป

  2. #2
    OverclockZone Member
    Join Date
    9 Jun 2007

    Default

    ลองลงวินโดว์ใหม่สิครับ น่าจะหายนะ

  3. #3
    OverclockZone Member incubus's Avatar
    Join Date
    10 Feb 2008

    Default

    เคยเปนลงwinใหม่ก็หายคับ

  4. #4
    OverclockZone Member Satanic's Avatar
    Join Date
    18 Nov 2007
    Location
    ดาวเคโรน สังกัด K66

    Default

    โอ้โห้ท่าน มีการเบลอภาพด้วยแหะ

  5. #5
    OverclockZone Member gi_nen's Avatar
    Join Date
    24 Apr 2007
    Location
    http://www.facebook.com/CPL.Nen

    Default

    ลองทำความสะอาดเปลี่ยซิลิโคนดูมั่งรึยังคับ ความร้อนก็ทำให้เครื่องรีได้นะท่าน

  6. #6
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    Quote Originally Posted by gi_nen View Post
    ลองทำความสะอาดเปลี่ยซิลิโคนดูมั่งรึยังคับ ความร้อนก็ทำให้เครื่องรีได้นะท่าน
    ขอบคุณทุกท่านที่แนะนำครับ ตอนนี้ ทำความสะอาด+ลงวินโดใหม่ ไม่รีแล้วครับ(แต่ไม่รู้จะดีได้นานแค่ไหน) ตอนนี้เจอปัญหาใหม่คือ ลงวอคราฟแล้วเล่นไม่ได้คับ เข้าเกมได้แปป จอดับวูป ไฟโหลดไม่กะพริบเลย แต่พวกพัดลมเคส+พัดลมcpu ทำงานอยู่เฉย งงครับ ใครรู้แนะนำที

  7. #7
    OverclockZone Member Satanic's Avatar
    Join Date
    18 Nov 2007
    Location
    ดาวเคโรน สังกัด K66

    Default

    ได้ไป set อะไรใน bios ไว้บ้างเปล่าครับ ลองหาโปรแกรมมาเช็คพวกอุณภูมดูก่อนครับว่าปกติไหม จะให้ดีนะผมแนะนำ ถอดแรม การจอ ออกมาขัดขามันซะหน่อย

  8. #8
    OverclockZone Member MOGGOT's Avatar
    Join Date
    15 Feb 2008

    Default

    Quote Originally Posted by Satanic View Post
    ได้ไป set อะไรใน bios ไว้บ้างเปล่าครับ ลองหาโปรแกรมมาเช็คพวกอุณภูมดูก่อนครับว่าปกติไหม จะให้ดีนะผมแนะนำ ถอดแรม การจอ ออกมาขัดขามันซะหน่อย
    ทำหมดแล้วครับ อาการเดิมเลยหายไป แต่อาการใหม่นี่งงครับ ตอนผมรื้อทำความสะอาด ก็รื้อยันซิ้งของ CPU เลยอ่ะครับ ส่วนเรือ่งอุณภูมิ ผมไม่ค่อยรู้เรื่องอ่ะคับ ว่าปกติมันควรอยู่ที่เท่าไร

    แตถ้า cpu เจ้งอีกผมก็ไม่ทำมันแล้วล่ะครับปลํากะมันมาอาทิตย์กว่าล่ะ อาการเดิมหาย อาการใหม่มาเยื่อน เห่อ -*-
    รูป รูป

  9. #9
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    อย่ามองข้าม PSU นะครับ ไฟไม่พอ ไม่ราบเรียบมันก็ รีสตาร์ทเองได้เหมือนกันน๊าๆๆๆๆๆๆๆๆๆๆๆๆๆๆ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •