overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: เกิดปัญหาในการลง WindowsXP X64 Pro Corporate - XiSO [CSI][h33t] ช่วยหน่อยครับ

  1. #1
    OverclockZone Member ghostmp3zone's Avatar
    Join Date
    8 Mar 2007
    Location
    บางบัวทอง นนทบุรี

    Exclamation เกิดปัญหาในการลง WindowsXP X64 Pro Corporate - XiSO [CSI][h33t] ช่วยหน่อยครับ

    คือว่าผม โหลด บิต มา มันเป็นไพล์ iso ไลน์ลงแผ่น มาเสร็จเรียบร้อย

    แต่ทำไมมัน บู๊ตไม่ได้ อะครับ ทั้งๆที่แผ่นอื่นๆ พวก ควิก 100 ดาก v5 v6 อื่นๆปกติอะ

    เซงกิ้วเลย อยากจะทราบว่ามันมีวิธีลงยังไงครับ

  2. #2
    OverclockZone Member dek-kom's Avatar
    Join Date
    23 Apr 2007
    Location
    http://www.krapalm.com/

    Default

    ใช้โปรแกรมไหน ไรน์ลงแผ่นครับ ส่วนมากไฟล์ .iso ใช้ nero ไรน์ลงแผ่นชอบมีปัญหา ลองใช้ UltraISO
    ดูครับ

  3. #3
    OverclockZone Member ghostmp3zone's Avatar
    Join Date
    8 Mar 2007
    Location
    บางบัวทอง นนทบุรี

    Exclamation

    Quote Originally Posted by dek-kom View Post
    ใช้โปรแกรมไหน ไรน์ลงแผ่นครับ ส่วนมากไฟล์ .iso ใช้ nero ไรน์ลงแผ่นชอบมีปัญหา ลองใช้ UltraISO
    ดูครับ
    แผ่นไลน์มาแล้วไม่มีปัญหาครับ เหมือนกับ ใช้Demontool เปิดเลย

    ผมมีภาพครับ มันขึ้นงี้เวลาเซทอับ และเวลา รีใหม่ ให้บูท CD มันอ่านแผ่นข้ามไปเลย

    เข้า xp เฉย
    รูป รูป

  4. #4
    OverclockZone Member dek-kom's Avatar
    Join Date
    23 Apr 2007
    Location
    http://www.krapalm.com/

    Default

    ลองไรน์เป็น CD-ROM Boot ดูครับ

  5. #5
    OverclockZone Member momaymint's Avatar
    Join Date
    21 Sep 2006
    Location
    อยู่กับ บิว เกต์ต

    Default

    อ่านเป็นที่ไฟล์ ต้นรากเลยก็ได้ครับ .iso ถ้าเราคลิกมัน มันจะเด้งไปnero เลย แล้ว ไลท์แล้ว ก็ใช้ได้เลยนิ

  6. #6
    OverclockZone Member
    Join Date
    17 Feb 2008

    Default

    ใครมี Link ดาวโหลด XP X64 ขอหน่อยครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •