overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: clock แล้วมีปัณหาตอนบูตรเครื่อง

  1. #1
    OverclockZone Member
    Join Date
    11 Jan 2008

    Default clock แล้วมีปัณหาตอนบูตรเครื่อง

    ผมกำลังหัดคลอกอะคับ แล้วมีก็มีปัญหาเวลาที่ผมบูตรเครื่องก็คื่อว่าเวลากดเปิดเครื่องมันก็ติดแปปเดียวแล้วก็ดับไปประมาณ 2-3 วินาที แล้วก็บูตรขึ้นมาใหม่ (เป็นเฉพาะเวลาคลอกนะคับไม่คลอกไม่เป็น)อยากรู้ว่าเป็นเพราะอะไรหรือคับแล้วจะมีปัญหาอะไรไหมคับ สเปคเครื่องผมคับ
    cpu e4500 2.2@3.0
    asus p5kse
    gigbyte 8800 gt
    ram 1*2
    power commamder 520 w

  2. #2
    OverclockZone Member
    Join Date
    11 Jan 2008

    Default

    ดันรอ

  3. #3
    OverclockZone Member Loghearth's Avatar
    Join Date
    4 Jan 2008
    Location
    Prince of Songkla University (Hatyai)

    Default

    ทุกครั้งที่แก้ไข bios มันก็เป็นแบบนี้แหละครับ

  4. #4
    OverclockZone Member
    Join Date
    11 Jan 2008

    Default

    เป็นทุกครั้งเวลาเปิดเครื่องคับ

  5. #5
    OverclockZone Member laboo's Avatar
    Join Date
    20 Feb 2007

    Default

    Quote Originally Posted by Loghearth View Post
    ทุกครั้งที่แก้ไข bios มันก็เป็นแบบนี้แหละครับ
    เป็นเรื่องปกติครับ ของผมก็เป็น

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ชิวๆ....



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •