overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ผมเจอปัณหาการ Overclock

  1. #1
    OverclockZone Member Boluang's Avatar
    Join Date
    14 Nov 2007

    Default ผมเจอปัณหาการ Overclock

    คือผมใช้ AMD ATHLON 64x2 4000+ ค่าจากโรงงาน มัน2.11 นะครับ ผมก็ได้ทำการคล๊อคต่อไปเป็น 2.31 แล้วใช้งานมาไม่มีปัณหามาได้ 1อาทิตย์ แต่พอเมื่อวาน ปัญหาก็เริ่มเกิดขึ้น คือผมได้สั่งรีเซทคอมเนื่องจากลงโปรแกรม ครับ คราวนี้เครื่องได้ดับไปเลย ไม่ยอมบูท ผมก็กดเพาเวอร์ค้างให้มันปิด พอเปิดขึ้นมาใหม่ เข้าวินโดว์ได้ปรกตินะครับ แต่ปรากฏว่า การทำงานที่ผม คล๊อคไว้ 2.31 ได้กลายเป็นค่า โรงงาน 2.11 คับ อันนี้เป็นผลมาจากว่า จ่ายไฟไม่พอหรือป่าว หรือเกิดจากอะไรกันแน่
    ใช้ P/w 460 W ENERMAX ใครทราบว่าพอจะเป็นไรมั่งช่วยบอกทีถ้าเป็นที่ไฟจ่ายไม่พอ ผมควรจะไปปรับตรงไหนหาที่ปรับไม่เจอ

    ปล1 ตอนนี้ปรับเหลือ 2.26 ยังไม่มีปัณหา
    ปล2 ใครตอบปัณหาคาใจของผม ขอให้ได้แฟนสวยๆนะคับ เอิ๊กๆ
    Last edited by Boluang; 23 Feb 2008 at 18:23:09.

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ปัญหา ไม่ใช่ ปัณหา

  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เดาๆมันก็คงไม่เสถียรเท่าไหร่แหละงับ

    ลองทดสอบด้วยโปรแกรมต่างๆเอาให้นิ่งก่อน แล้วค่อยไปใช้งานจริง มันจะได้ไม่มีปัญหางับ ถึงมีปัญหาก็คงน้อย....

  4. #4
    OverclockZone Member Boluang's Avatar
    Join Date
    14 Nov 2007

    Default

    ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •