overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: อัพเดตไบออสแล้ว cpu z เอ๋อ

  1. #1
    OverclockZone Member killer-kit's Avatar
    Join Date
    23 Oct 2007

    Default อัพเดตไบออสแล้ว cpu z เอ๋อ

    อัพเดตไบออสแล้ว cpu z เอ๋อคับ คือ ไม่ว่าผมจะปรับตัวคูณในไบออสยังไง ที่ cpu z มันจะขึ้น x10.5 ตลอดเรยคับ ( ผมใช้ x2 4000+ ) และแรมมันก็บอกไม่ตรงด้วย บางครั้งมันก็รายงานว่าไฟ cpu= 4.0 v.

    ตอนนี้ผมปรับไว้ที่ 240*10=2.4 Ghz แต่ใน cpu z รายงานว่า 240*10.5=2.52 Ghz.
    ใช้บอร์ดของ Asus รุ่น MM2N-E SLi ลง window XP

    **มันจะเป็นแบบนี้ทุกครั้งที่อัพเดตไบออสนะคับ ลองกะ cpu z เวอร์ชั่นอื่นก็เป็นเหมือนกันคับ
    พอมีทางแก้มั้ยคับ

  2. #2
    OverclockZone Member visuwat's Avatar
    Join Date
    13 Feb 2008
    Location
    Bangkok

    Default

    ลองดูเวอร์ชั่นใหม่ยังครับ CPU-Z 1.44.1 ตามลิ้งค์นี้เลยครับ http://www.cpuid.com/download/cpuz_144.zip ถ้าไม่ตรงอีกก้อต้องรอท่านอื่นมาช่วยตอบครับ ขออภัยด้วย

  3. #3
    OverclockZone Member killer-kit's Avatar
    Join Date
    23 Oct 2007

    Default

    ช่วยตอบหน่อยงับ

  4. #4
    OverclockZone Member killer-kit's Avatar
    Join Date
    23 Oct 2007

    Default

    Quote Originally Posted by visuwat View Post
    ลองดูเวอร์ชั่นใหม่ยังครับ CPU-Z 1.44.1 ตามลิ้งค์นี้เลยครับ http://www.cpuid.com/download/cpuz_144.zip ถ้าไม่ตรงอีกก้อต้องรอท่านอื่นมาช่วยตอบครับ ขออภัยด้วย
    เหมือนเดิมคับ แก้ไม่ได้



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •