overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 14 of 14

Thread: เครื่องส่งศูนย์ 5 ครั้ง มันบอกผมว่าปกติ ช่วยผมด้วยครับ

  1. #1
    OverclockZone Member PaNDolA's Avatar
    Join Date
    30 Nov 2007

    Default เครื่องส่งศูนย์ 5 ครั้ง มันบอกผมว่าปกติ ช่วยผมด้วยครับ






    (stop code 0X00000077) Kernel Stack Inpage Error
    อาการนี้เกิดมีปัญหากับระบบ virtual memory คือวินโดวส์ไม่สามารถอ่านหรือเขียนข้อมูลที่ swapfile ได้ สาเหตุอาจเกิดจากฮาร์ดดิสก์เกิด bad sector, เครื่องติดไวรัส, ระบบ SCSI ผิดพลาด, RAM เสีย หรือ เมนบอร์ดเสีย
    เครื่องผม ขึ้น Blue screen 077 หลายครั้งเวลาปิดเครื่อง

    เปนมาหลายเดือนแร้วครับ T^T

    เป็นเฉพาะเวลาปิดเครื่องนะครับ ปิดเครื่องประมาณ 10 ครั้งจะเจอ 3-4 ครั้ง

    ส่งศูนย์ SVOA สาขาภูเก็ต 5 ครั้ง ครั้งสุดท้าย มันส่งไปกรุงเทพด้วย

    แต่บอกผม ว่าปกติ ทุกครั้ง ไม่ยอมเปลี่ยนอะไหล่หัย รูปก็ถ่ายให้มันดู - -*

    ส่งซ่อม ครั้งที่ 6 นี้ อยากขอความช่วยเหลือจากเพื่อนๆ หน่อยครับ

    ผมจะไป บีบคอ ผู้จัดการสาขา หัยเปลี่ยนอะไหล่ ไม่ทราบว่า

    ควรเปลี่ยนอะไรดี

    1 RAM

    2 CPU

    3 mainboard

    ผมไม่ได้ คล็อกเครื่อง ปกติเปิดเครื่องมากกว่า 3 ชม.

    ทำทุกอย่าง(ส่วนมากทำพร้อมกัน)

    ดูหนัง ฟังเพลง เล่นเน็ต อัพเพลง โหลดหนัง

    ไรท์แผ่น แปลงไพล์ แต่ไม่ได้เล่นเกมส์ ช่วยแนะนำหน่อยครับ

    ขอบคุณทุกท่านมากครับที่แวะเข้ามาดู


    ด้วยความเคารพอย่างสูง

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    อาการเดายาก ครับ
    มันมีหลายสาเหตุ
    เอา RAM ก่อนเลย เอาตัวอื่นมาใส่เทสดู
    แล้วค่อยๆ ไล่เปลี่ยนใส่เครื่องเราดูที่ละชิ้น
    RAM PSU HDD CPU เมนบอร์ด หรือ ไดร์เวอร์ต่างๆ
    format ลงวินโดวส์ใหม่แล้วยัง นะ

  3. #3
    OverclockZone Member Zoo's Avatar
    Join Date
    22 Nov 2006
    Location
    สุพรรณบุรี

    Default

    ผมแนะนำว่า ให้เอาเครื่องคอม ไปยืนที่หน้าร้านมันทุกเย็น หรือเสาร์-อาทิตย

    เขียนป้ายใหญ่ๆ บอกว่า ของของเราซื้อมาแล้วมีปัญหายัง เคลมมาแล้วกี่รอบ

    ดูซิว่าร้านนี้มันจะขายออกไหม์

  4. #4
    OverclockZone Member Teardrop's Avatar
    Join Date
    2 Jul 2007

    Default

    คือ อาการเป็นเฉพาะเวลาปิดเครื่อง ผมเคยเป็นนะงับ... แต่ลง Window ใหม่หายงับ เป็นเพราะ window เอ๋องับ

    แต่ของ่ทานอาจเป็นเพราะ สาเหตุอื่นงับ ทามที่ ท่าน TWK ว่างับ... แต่น่าจะเป็น window หรือ driver มากก่างับถ้าเป็นเฉพาะเวลาปิดเครื่อง

  5. #5
    OverclockZone Member PaNDolA's Avatar
    Join Date
    30 Nov 2007

    Default

    คือ เครื่องผม ลงวินโดว์ มากกว่า 10 ครั้งแร้วครับ

    เนื่องจาก โหลดมาจากเน็ต แร้ว มาทดลอง ใช้ดูว่าเปนงัย

    ใจนึง เผื่อว่ามันจะหายด้วย

    แรกๆ เคย ฟอร์แม็ตฮาร์ดดิส หมดทั้งลูก ก้อไม่หายครับ

    ไดว์เวอร์ เครื่องผม ศูนย์ มันก้อลงให้ใหม่แร้ว แต่ไม่หาย

    (ไม่หัยแผ่นผมด้วย ต้องเอาโปรแกรมดูดเก็บไว้เอง T^T)

    สายไฟ แจ๊ค ผมไล่ใหม่แระเก็บใหม่หมดเรยครับ

    ส่วนอะไหล่ ที่จะหัย ลองเปลี่ยน ข้าน้อยไม่มีจ๊า

    เรยมาปรึกษาว่า จะหัยศูนย์ มันเปลี่ยนไรหัยดีครับ

    คิดว่า มีปัญหาที่ Hardware นะครับ แต่ไม่แน่ใจว่าตัวไหน

    ใช้งานก้อไม่ได้ ขายก้อไม่ได้ เดวเพื่อนด่าอีก

    รบกวนช่วยหัยคำแนะนำด้วยครับ T__T)


  6. #6
    OverclockZone Member zman's Avatar
    Join Date
    18 Sep 2006

    Default

    ถ้าลงหลายรอบแล้วไม่หายและมั่นใจว่าวินโดวส์ที่ลง.......ดี........ก้อเช็คแรมได้เลยครับ
    ไปหาโหลด memtest มาเทสแรมดูครับ............ถ้ามี error เคลมได้เลย

  7. #7
    OverclockZone Member Boluang's Avatar
    Join Date
    14 Nov 2007

    Default

    ลองเปลี่ยนแผ่นวินโดว์ดูหรือยังคับ ผมก็เคยมีอาการจอฟ้าถี่แบบนี้ ก็ลงวินโดว์ ก็ไม่หาย แต่พอเปลี่ยนแผ่นเปลี่ยนเวอร์ชั่นวินโดว์ก็หายเลยครับผม
    Last edited by Boluang; 5 Mar 2008 at 19:30:54.

  8. #8
    OverclockZone Member sarah789's Avatar
    Join Date
    23 Feb 2008

    Default

    เอาใจช่วยคับ ผมเป็นเด็กไม่รู้อารัย อิอิ^^

  9. #9
    OverclockZone Member PaNDolA's Avatar
    Join Date
    30 Nov 2007

    Default

    วินโดว์ ผมมีหลายเวอร์ชั่นครับ ลองดูหมดแร้ว

    เปนเหมือนกันหมด เมื่อคืนผมลอง สลับแรมดู+ถอดออกใช้ที่ละตัว

    ปรากฏว่า เสียเหมือนเดิมครับ น่าจะเปนที่ CPU หรือ mainboard

    ครับ ไม่ทราบว่า หัยมันเปลี่ยนตัวไหนก่อนดี

    ปล. เวลาที่ผมอัพเพลงหรือหนัง CPU มันจะทำงาน 80%+

    แต่เท่าที่สอบถามดู คนอื่นไม่เปนนะครับ ไม่แน่ใจว่าเกี่ยวกันป่าว

    ทุกท่านมีคำแนะนำบ้างหรือเปล่าครับ อยากทราบเพื่อความแน่ใจ

    จะได้เถึยงมันได้อย่างเต็มปากเต็มคำนะครับ ^^

  10. #10
    OverclockZone Member Teardrop's Avatar
    Join Date
    2 Jul 2007

    Default

    ก็คงเหลือ Scan HDD เป็นอย่างสุดท้าย

    นอกนั้นก็คงต้อง มีอะไหล่ลองเปลี่ยนดูรู้ละงับ =="

  11. #11
    OverclockZone Member โชติก's Avatar
    Join Date
    15 Mar 2007
    Location
    บางพลัด กทม.

    Default

    ลองเคลียร์ไบออสแล้วใช้ค่าดีฟอลต์ของมันดูบ้างหรือยังเอ่ย

  12. #12
    OverclockZone Member PaNDolA's Avatar
    Join Date
    30 Nov 2007

    Default

    Quote Originally Posted by Teardrop View Post
    ก็คงเหลือ Scan HDD เป็นอย่างสุดท้าย

    นอกนั้นก็คงต้อง มีอะไหล่ลองเปลี่ยนดูรู้ละงับ =="

    ลองแร้ว ครับ ใช้ของเครื่อง+TuneUp Utilities 2007

    ผลออกมา อาร์ดดิส ปกติง่ะ ลองหายครั้งแร้ว ครับท่าน


    Quote Originally Posted by โชติก View Post
    ลองเคลียร์ไบออสแล้วใช้ค่าดีฟอลต์ของมันดูบ้างหรือยังเอ่ย
    ครั้งสุดท้่ายที่ส่งซ่อม มันแจ้งว่า ตั้งค่าไบออส ใหม่ แต่ก้อยังเสียอยู่นะครับ T^T

    ขอบคุณทุกท่านมากครับ ที่กรุณาสละเวลาเข้ามาตอบ

    ทำให้ผมพอจะมีความมั่นใจที่จะเถียงกะช่างมากขึ้น ขอบคุณมากครับ ^o^

  13. #13
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    เมนบรอด Cบวมหรือป่าว ลองเล็งๆดูครับ

  14. #14
    แยม
    Guest

    Red face คนหวังดี

    พี่ค่ะเครื่องคอมหนูก้อซื้อคอมพิวเตอร์ที่svoaสาขาภูเก็ต คอมหนูมันก้อเป็นแบบพี่นั้นแหละแถมมันยังดับด้วย หนูเลยส่งไปให้ช่างคอมsvoaสาขาโคกกลอยแทน ตอนแรกหนูส่งไปที่สาขาภูเก็ตมันก้อบอกแบบพี่นั้นแหละว่าไม่เป็นไร หนูเลยตัดสินใจหาช่างที่อื่น ช่างเขาบอกว่ามีอะไหล่เสียเเละมีฝุ่นเข้าไป ตอนนี้คอมหนูก้อไม่เป็นไรแล้ว ขืนรอช่างคอมที่สาขาภูเก็ตซ่อมคอมหนูคงแย่



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •