overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ขอถามเรื่อง5000+ b/e 1m*2 65nm กับบอร์ท m2n-sli deluxe

  1. #1
    OverclockZone Member aumletsgo's Avatar
    Join Date
    12 Feb 2008
    Location
    ท่าเรือคลองเตย กรมศุลกากร โลตัสพระราม4 bts พร้อมพงษ์ ใต้ดิน คลองเตย ศูนย์ประชุมสิริกิต

    Default ขอถามเรื่อง5000+ b/e 1m*2 65nm กับบอร์ท m2n-sli deluxe

    ขอถามเรื่อง5000+ b/e 1m*2 65nm กับบอร์ท m2n-sli deluxe แรมคอแซ 1g*2 ตอนนี้ผมใช้อยุ่ มันจะลากได้เท่าไหร่ ยังไม่มีประสบการในการลาก ตอนนี้ให้บอร์ดลากแบบ all 0verclock ไป 10เปอร์เซน แบบออโต้นะคับ ไปได้แค่ 2.86 แล้วที่สำคัญความร้อนอยุ่ที่ 49-50 องค์ศา แต่เล่นเกมส์ไป เพิ่มมาอีกนิด ประมาณ 52-53 ปกติใหม่คับ




    รบกวนบรรดาพี่น้องช่วยหน่อยนะคับ มือใหม่ overclock ขอบคุณทุกคำแนะนำคับ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    http://forums.overclockzone.com/foru...d.php?t=170594

    ก็ลากแบบ ตัว 4200 + โพสไว้ในนี้แหละ ไม่ต่างกันหรอกครับ กับ 4200+ ทำได้ขนาดนี้ 5000+ ก็เหมือนกันแหละครับ มันก็ CPU ตัวเดียวกันแหละ แค่มีตัวคูณมากกว่าเท่านั้นเอง

  3. #3
    OverclockZone Member kirk's Avatar
    Join Date
    18 Sep 2006

    Default

    ตามท่านวิกรเลยครับ

    อิอิ แปลกๆลาก 4200+ กระจาย แต่ลาก 5000+ BE ไม่เป็น

  4. #4
    OverclockZone Member aumletsgo's Avatar
    Join Date
    12 Feb 2008
    Location
    ท่าเรือคลองเตย กรมศุลกากร โลตัสพระราม4 bts พร้อมพงษ์ ใต้ดิน คลองเตย ศูนย์ประชุมสิริกิต

    Default

    อะจิงๆๆนะคับไม่ได้โม้ มันไปไม่เหมือนกัน ผมก็ยังงง ยิ่งความร้อนยิ่งต่างกัน เซงกับตัวเองอะคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •