overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ใครใช้ Pana fx33 แล้วเป็นแบบเราบ้าง

  1. #1
    OverclockZone Member
    Join Date
    11 Oct 2007

    Smile ใครใช้ Pana fx33 แล้วเป็นแบบเราบ้าง

    คือตอนเราอัดภาพจากกล้องมาอ่ะ ภาพมันเป็น จุดๆ เบลอๆ (ถ่ายในช่วงค่ำๆนะ) เป็นเพราะเปิดแฟลตรึเปล่าอ่ะ ก็เข้าใจนะที่ภาพไม่ชัดอยู่ที่คนถ่ายมือสั่น เราถ่ายโหมด ia มันกันสั่นอัตโนมัติรึเปล่า หรือว่าต้องตั้งกันสั่นอีกที
    ภาพมัว อัดมาไม่ชัด -----เป็นปกติมั๊ยคะ หรือว่ากล้องเรามีปัญหาคะ
    เวลาถ่ายในที่มืด หรือเปิดแฟลตถ่าย ภาพจะเป็นจุด ไม่ชัดดูไม่มีมิติ เหมือนตัดภาพมาปะที่วิว ---------เค้าเรียกว่า น็อยส์ รึเปล่าคะ แล้วมันปกติมั้ยคะ

    รบกวนผู้รู้แนะนำด้วยค่ะ ถ้ามีปัญหา จะได้ไป เคลมค่ะ

  2. #2
    OverclockZone Member
    Join Date
    11 Oct 2007

    Default

    อีกนิดค่ะ เวลาถ่าย แบตจะหมดเร็ว ถ่ายได้ 100-200 ภาพ ก็หมดแล้ว มันเป็นปกติรึเปล่าคะ ระหว่างเปิดเครื่องตอนถ่าย ถ้าถ่ายเสร็จก็ปิดเครื่อง ประมาณเปิด-ปิด บ่อยๆ กับ เปิดทิ้งไว้ แล้วถ่ายเรื่องๆ จนเสร็จ แล้วค่อยปิดเครื่องทีเดียว อันไหน ประหยัดแบตกว่ากันคะ ที่ถ่ายแบตปกติ ได้ประมาณกี่ภาพ กี่ชั่วโมงคะ เอาแบบเปิดๆ-ปิดๆ แล้วก็แบบ เปิดถ่ายๆๆๆๆแล้วค่อยปิดทีเดียว อันไหนดีกว่ากันคะ

    ขอบคุณค่ะ

  3. #3
    OverclockZone Member
    Join Date
    25 Nov 2007
    Location
    Suphanburi,Thailand

    Default

    แบตเตอรี่กี่ mAh ครับ

  4. #4
    OverclockZone Member compaq's Avatar
    Join Date
    20 Mar 2007
    Location
    นครราชสีมา-มหาสารคาม

    Default

    ลองลงรูปให้ดูหน่อยครับ ผมไม่ด้ใช้ fx33นะ ใช้ fx07

  5. #5
    OverclockZone Member
    Join Date
    11 Oct 2007

    Default

    1000mAh ค่ะ ส่วนรูปตอนนี้อยู่ที่เพื่อนค่ะ เดี๋ยวจะเอามาลงให้นะคะ
    ขอบคุณค่ะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •