overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 17 of 17

Thread: ช่วยด้วยครับ ผีหลอก

  1. #1
    OverclockZone Member pipeja's Avatar
    Join Date
    14 Nov 2006

    Default ช่วยด้วยครับ ผีหลอก

    คือคอมของผมครับ

    เล่มเกมอยู่ดีๆ มันปิดไปเองอะครับ อยู่ดีๆ ก้อดับไปเลย

    พอผมไปเกิดให้มันเปิด มันก้อไม่เปิดครับ

    แต่พอผมลุกไปกินน้ำ กลับมา

    มันเปิดอยู่อะครับ

    มันเปนที่คอมผม หรือเป็นที่อะไรครับ

    ช่วยทีครับ งง + หลอน นิดๆ ครับ

  2. #2
    OverclockZone Member rsun's Avatar
    Join Date
    10 May 2007

    Default

    สงสัยต้อเอาไปให้หลวงพ่อพรมน้ำมนต์หน่อยซะแล้ว -*- อาการแปลกมาก

  3. #3
    OverclockZone Member meen182's Avatar
    Join Date
    15 Sep 2007

    Default

    เฮี้ยนจิงๆครับท่าน!! แบบนี้ต้องแจ้งพี่ป๋องให้มาสำรวจ

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ดูที่เคสนะ เผื่อจะมีตัวเลขโผล่จะได้ซื้อหวยด้วย หิหิหิ

  5. #5
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    บางกรวย นนทบุรี อ่ะจ้า

    Default

    ตรวจเช็คคาปาต่างๆบนบอร์ดด่วน อาการนี้เหมือนเก็บประจุไม่ค่อยอยู่ หรือไม่ลองเปิดเครื่องแล้วเอาหูแนบที่เคสแถวๆที่ PSU มันอยู่ แล้วฟังดูดีๆ ว่ามีเสียง "วี๊ดดดดดดดด" เบาๆเล็ดลอดออกมาหรือเปล่า

    ถ้าทุกอย่างปกติ คราวนี้ลองเช็คความร้อน, ไฟจาก PSU, ไวรัส, วินฯ ดูอีกทีครับ

    ถ้ายังปกติอีกอาจจะต้องหาพระเครื่องเจ๋งๆ มาวางหลังเคสซะแล้ว

  6. #6
    OverclockZone Member meekung555's Avatar
    Join Date
    7 Nov 2007
    Location
    หมีแพนด้า~ หมีแพนด้า~ หมีแพนด้า~ หมี หมี แพนด้า~~~~

    Default



    หนูดี มี เวทมนต์ค่ะ

    ต้องการไหมค่ะ อิอิ*

    เดียวปราบ ผีให้ ชะงัก หนักแล

  7. #7
    OverclockZone Member Plankton's Avatar
    Join Date
    14 Nov 2006

    Default

    มาร่วมแชร์ประสบการณ์ครับ
    เครื่องเก่าที่บ้านก็เคยเป็นครับ 3 รอบครับ ไอ้เล่นๆ
    สเปคก็
    p4 1.8a
    board gigabyte ga8sr-533 ____บอร์ดกิกกะบ้วยเหมือนกันเรย
    ram 128*2
    hdd 40G

    รอบแรก
    พยายามแก้ไขทุกอย่างเท่าที่ทำได้ครับ ลง วินโดว์ใหม่ fdisk ขัดแรม
    แระสุดท้าย ลองFlash bios แล้วไปปิดไอ้ wake on lan ในไบออส
    หายครับพี่น้องง ยัง งงๆ อยู่เหมือนกันมันหายได้ไงทั้งที่ไม่น่าเกี่ยวกัน
    หายอาการนี้ไป3ปี แล้วมันก็กลับมาเป็นอีกแล้วครับพี่น้อง

    รอบสอง
    ใช้มุกเดิม flash bios แต่คราวนี้ไม่หายอ่าา
    ส่งร้านครับปรากฎว่า Cมันบวมเปลี่ยนแล้วก็หายใช้ได้ปกติ(เซงเป็ดเปลี่ยนซี 2 ตัวโดนไปเจ็ดร้อย)
    ปกติได้สามเดือน อาการเก่ามันกลับมากำเริบอีกแล้วครับ แถมบวกอาการเปิดไม่ติด ไม่มีไรขึ้นมาด้วย

    แระก็ด้วยความไว้ใจช่างคอม บวกกับไม่มีเวลาดูเอง เรยส่งช่างซ่อม
    ช่างเชคแล้วบอกบอร์ดเจ๊งแน่
    เรยทิ้งของเก่าครับซื้อ cpu ram board ใหม่ แต่เคสใช้กะพาวเวอร์ใช้ของเก่า
    cpu x24000+
    ram corsair 1G
    board alive nf6g
    ประกอบเสร็จปุ๊ปเปิดติดปกติดี
    พอมาเปิดครั้งที่สอง ทำไมมันไม่มีไรขึ้นอ่า ไบออสก้อไม่โผล่มา มีแต่จอดำๆ
    เอาสิครับ เรยลองมั่วๆต่อไป
    เรยลองถอดบอร์ดจากเคสเอามาเปลือยไว้ข้างนอก ใช้พาวเวอร์ตัวเดิม(เพราะว่ามีตัวเดียว)
    เปิดติดใช้ได้ปกติอ่า
    แระด้วยความสงสัย เรยเอาชุดp4 ที่ถอดทิ้งไปมาประกอบใหม่ดดยเอาบอร์ดมาเปลือยไว้ข้างนอก
    เปิดติดใช้ได้ปกติอ่าา
    อาจจะเยิ่นเย้อนะครับ
    แต่สรุปดังนี้(ไม่มีเหตุผลนะครับ สรุปด้วยเหตุการณ์ที่ีเจอมากะตนเอง)
    ผู้ต้องสงสัยอันดับ1 case ครับ มันชอตลงกราวน์รึป่าวหว่าเรยเป็นแบบนี้--ใครมีความรู้เรื่องชอตลงกราวน์อธิบายหน่อยครับผมไม่ค่อยเข้าใจฟังเขาเล่ามาอีกที
    ผู้ต้องสงสัยอันดับ2 บอร์ดมันเอ๋อ
    ผู้ต้องสงสัยอันดับ3 พาวเวอร์ มัน--ง๊องแง้ง เพราะผมใช้แบบติดเคสบ้านๆมา อายุการใช้งานก็ 4 ปี
    สุดท้ายก็หาสาเหตุจิงๆไม่เจอครับได้แต่เดาๆไป
    ปล. ปัจจุบันก็ใช้เคสกะพาวเวอร์นี้กะชุด amd x2 4000+ มันก็ปกติดีครับ
    Last edited by Plankton; 25 Mar 2008 at 08:54:47.

  8. #8
    OverclockZone Member Plankton's Avatar
    Join Date
    14 Nov 2006

    Default

    อาจจะยาวไปหน่อยนะครับ นานทีมีคนเป็นอาการเดียวกัน เรยขอร่วมแจมด้วย สงสัยมานานแระ ใครรู้สาเหตุช่วยแถลงด้วยนะครับ
    รึผมต้องเอาพระวางไว้บนเคสอีกคนหว่าา
    เห่อๆๆๆ

  9. #9
    OverclockZone Member Plankton's Avatar
    Join Date
    14 Nov 2006

    Default

    อ้าววว กรำ
    โพสต์ผิดกระทู้ครับ
    โทดที

  10. #10
    OverclockZone Member pipeja's Avatar
    Join Date
    14 Nov 2006

    Default

    Quote Originally Posted by Plankton View Post
    มาร่วมแชร์ประสบการณ์ครับ
    เครื่องเก่าที่บ้านก็เคยเป็นครับ 3 รอบครับ ไอ้เล่นๆ
    สเปคก็
    p4 1.8a
    board gigabyte ga8sr-533 ____บอร์ดกิกกะบ้วยเหมือนกันเรย
    ram 128*2
    hdd 40G

    รอบแรก
    พยายามแก้ไขทุกอย่างเท่าที่ทำได้ครับ ลง วินโดว์ใหม่ fdisk ขัดแรม
    แระสุดท้าย ลองFlash bios แล้วไปปิดไอ้ wake on lan ในไบออส
    หายครับพี่น้องง ยัง งงๆ อยู่เหมือนกันมันหายได้ไงทั้งที่ไม่น่าเกี่ยวกัน
    หายอาการนี้ไป3ปี แล้วมันก็กลับมาเป็นอีกแล้วครับพี่น้อง

    รอบสอง
    ใช้มุกเดิม flash bios แต่คราวนี้ไม่หายอ่าา
    ส่งร้านครับปรากฎว่า Cมันบวมเปลี่ยนแล้วก็หายใช้ได้ปกติ(เซงเป็ดเปลี่ยนซี 2 ตัวโดนไปเจ็ดร้อย)
    ปกติได้สามเดือน อาการเก่ามันกลับมากำเริบอีกแล้วครับ แถมบวกอาการเปิดไม่ติด ไม่มีไรขึ้นมาด้วย

    แระก็ด้วยความไว้ใจช่างคอม บวกกับไม่มีเวลาดูเอง เรยส่งช่างซ่อม
    ช่างเชคแล้วบอกบอร์ดเจ๊งแน่
    เรยทิ้งของเก่าครับซื้อ cpu ram board ใหม่ แต่เคสใช้กะพาวเวอร์ใช้ของเก่า
    cpu x24000+
    ram corsair 1G
    board alive nf6g
    ประกอบเสร็จปุ๊ปเปิดติดปกติดี
    พอมาเปิดครั้งที่สอง ทำไมมันไม่มีไรขึ้นอ่า ไบออสก้อไม่โผล่มา มีแต่จอดำๆ
    เอาสิครับ เรยลองมั่วๆต่อไป
    เรยลองถอดบอร์ดจากเคสเอามาเปลือยไว้ข้างนอก ใช้พาวเวอร์ตัวเดิม(เพราะว่ามีตัวเดียว)
    เปิดติดใช้ได้ปกติอ่า
    แระด้วยความสงสัย เรยเอาชุดp4 ที่ถอดทิ้งไปมาประกอบใหม่ดดยเอาบอร์ดมาเปลือยไว้ข้างนอก
    เปิดติดใช้ได้ปกติอ่าา
    อาจจะเยิ่นเย้อนะครับ
    แต่สรุปดังนี้(ไม่มีเหตุผลนะครับ สรุปด้วยเหตุการณ์ที่ีเจอมากะตนเอง)
    ผู้ต้องสงสัยอันดับ1 case ครับ มันชอตลงกราวน์รึป่าวหว่าเรยเป็นแบบนี้--ใครมีความรู้เรื่องชอตลงกราวน์อธิบายหน่อยครับผมไม่ค่อยเข้าใจฟังเขาเล่ามาอีกที
    ผู้ต้องสงสัยอันดับ2 บอร์ดมันเอ๋อ
    ผู้ต้องสงสัยอันดับ3 พาวเวอร์ มัน--ง๊องแง้ง เพราะผมใช้แบบติดเคสบ้านๆมา อายุการใช้งานก็ 4 ปี
    สุดท้ายก็หาสาเหตุจิงๆไม่เจอครับได้แต่เดาๆไป
    ปล. ปัจจุบันก็ใช้เคสกะพาวเวอร์นี้กะชุด amd x2 4000+ มันก็ปกติดีครับ

    โห อาการหนักกว่าผมอีก ขนาดยกชุดเปลี่ยนแล้วยังไม่หาย

    เฮี้ยนมากแน่ๆเลยอะ

    แต่ตอนนี้อาการของผมมันหายไปแล้วครับไม่ได้ไปทำอาไรมันเลย

    แค่ใส่พระมานั่งเล่นคอม สงสัยจะมะค่อยเฮี้ยนเลยมะกล้าหือ

    แต่ไม่รู้ว่ามันจะเป็นอีกเมื่อไหร่น่จิครับเนี่ย

    แหะๆ ขอบคุณมากครับพี่น้องครับ

  11. #11
    OverclockZone Member bomfeedback's Avatar
    Join Date
    1 Mar 2007
    Location
    งามวงศ์วาน

    Default

    อาจจะเป็นที่ case ซ๊อตลงกราวน์อ่ะ ลองหาตัวรองบอร์ดสีแดงๆมารองดู

  12. #12
    OverclockZone Member lowbasic's Avatar
    Join Date
    25 Dec 2007

    Default

    เคยเป็นกับ บอร์ด asrock ครับ

    อยู่ดี เข้าหน้า ไบออสไม่ได้ ทำยังไงก็ไม่ติด /ถอดถ่าน เข้าออก/ถอดมาต่อข้างนอกก็ไม่ติด

    เลย ขู่ด้วยการ ยกไปเคลม ........... ร้านที่ซื้อบอร์ด

    ไปถึงร้าน ช่างลองติดปกติ ไม่มีปัญหา

    แล้วก็เอากลับมาบ้าน ก็ใช้ได้ปกติ ถึงทุกวันนี้ -*-

  13. #13

    Default

    Quote Originally Posted by lowbasic View Post
    เคยเป็นกับ บอร์ด asrock ครับ

    อยู่ดี เข้าหน้า ไบออสไม่ได้ ทำยังไงก็ไม่ติด /ถอดถ่าน เข้าออก/ถอดมาต่อข้างนอกก็ไม่ติด

    เลย ขู่ด้วยการ ยกไปเคลม ........... ร้านที่ซื้อบอร์ด

    ไปถึงร้าน ช่างลองติดปกติ ไม่มีปัญหา

    แล้วก็เอากลับมาบ้าน ก็ใช้ได้ปกติ ถึงทุกวันนี้ -*-
    คอมมันกลัวช่างอ่ะแหละ

    เพื่อนผมชอบเรียกไปซ่อมคอม พอไปถึง เหมือนไม่มีอะไรเกิดขึ้น

    หรือมันชอบแกล้งเรียกผมไปเ้ล่นๆกันแ่น่ฟร่ะ

  14. #14
    OverclockZone Member voravis's Avatar
    Join Date
    28 Jan 2008

    Default

    มิติลี่ลับ
    บางชิ้นส่วนอาจจะมีเจ้าของเก่าที่เสียชีวิตและวิณญาณสิงอยู่ แฮ๊........

  15. #15
    OverclockZone Member
    Join Date
    25 Mar 2008

    Default

    ฮาๆผีแล้วละครับ

  16. #16
    OverclockZone Member W h | t e's Avatar
    Join Date
    16 Sep 2007

    Default

    ไม่รู้สาเหตุเหมือนกันครับ แต่ที่แน่ๆไม่ใช่ผีหรอกครับ

  17. #17
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    คอมผีสิงเอาน้ำมนต์สาดเลยครับ หรือซื้อศาลพระภูมิมาวางข้างๆเคสก็ได้แล้วเอาสายสิณพันรอบ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •