overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: ช่วยดูนิทานเรื่องนี้ทีนะครับ

  1. #1

    Unhappy ช่วยดูนิทานเรื่องนี้ทีนะครับ

    เรื่องมันมีอยู่ว่า เครื่องเก่าผมDuron800 ใช้โปรแกรม พวกgoback (ที่ทำงานคล้ายการ์อันดูนั้นแหละครับ) RG5 (รีโคเวอจีเนียส สะกดมะถูก) ได้อย่างดีไม่มีปัญหาอะไร อยู่มาวันหนึ่ง เกิดคึกอะไรไม่รู้อยากเช็ดcpuทาซิลิโคนใหม่ ก็เลยถอดออกมา พอเสร็จสมอารมย์หมาย ก็ใส่เข้าที่ ก็ใส่เหมือนเดิมแต่คราวนี้กลัวไม่สนิทใช้แรงนิโหน่ย ดังแกร๊ก ก็คิดว่ามะมีอะไรน๊อตคงกระแทกกับบอร์ด (ไขน๊อตแล้วมะวางเป็นที่อยู่ กลัวลืมเลยเอาวางไว้บนเคส) เสร็จแล้วก็เปิดเครื่อง สิ่งที่ไม่คาดฝันดันเกิดขึ้น เครื่องไม่ตอบสนองอะไรเลย ไฟที่HDDส่องสว่างไม่ยอบดับหรือแม้แต่กระพริบ (โอ้นี่เกิดอะไรขึ้นกับเราเนี่ย) ผมก็ต่อสาย เช็คแรม อยู่นาน เอะใจอยากดูว่าcpuที่ทาไปตะกี๊มันทาเยอะไปเปล่า ก็ได้ทำการงันขึ้นมาดูอีกครับ โอ้ว!! (ผมอุทานด้วยความประหลาดใจ)สิ่งที่เห็นก็คือcpu แตกครับ ไม่ใช่แค่บิ่นแต่นี่แตกเลย ละเอียดยังกับทราย สวยดีแฮะ (ที่จิงตอนนั้นเหงื่อตก ผลักๆ )
    หลังจากวันนั้นไม่กี่วันผมก็ซื้อเครื่องใหม่เลย(เก็บตังมานานแล้ว ได้โอกาสหละทีเนี้ย ) ซื้อE6300 p5b kington1gb 7600gt มาประกอบแล้วลงพวกgoback RG5 มันสามารถเซฟข้อมูลได้แต่กู้คืนไม่ได้ ค้างอยู่หน้ากู้คือทั้งคู่เลย (ลงมาหลายรอบแล้ว) วันรุ่รขึ้นก็เลยตัดสินใจไปซื้อแผ่นwindowsใหม่ ได้v9มา ลงไม่ได้ครับ มันขึ้นบลูสกรีนตอนก่อนหน้าจะให้แบ่งพันติชัน ที่เป็นหน้าจอฟ้าๆก่อนเห็นหน้าแบ่งพันติชันครับ แล้วมันก็เด้งขึ้นบลูสกรีนเลย โค้ดเท่าที่จำได้ก็ 0x0000007B เนี่ยแหละครับ ช่วยผมทีครับ มันเกิดอะไรขึ้นกับผม ผมควรจะทำยังไงครับ ขอบคุณล่วงหน้าครับ

  2. #2

    Default

    แง้ว มะมีใครตอบเลยเหรอเนี่ย

  3. #3
    OverclockZone Member Cesc's Avatar
    Join Date
    18 Sep 2006
    Location
    Creative University

    Default

    อุอุ ปัญหาหนักหน่วครับ รอคนมาตอบดีกว่าครับ

    แต่ผมว่ามันน่าจะอยู่ที่แรมรึป่าว ไม่แน่ใจ

    ว่าแต่ถ่ายรูป cpu แตกละเอียกมาให้ชมหน่อยได้ไหมครับ เป้นบุญตา

  4. #4
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    เอาวินโดวส์เวอร์ชันอื่นมาลงคับ เวอร์ชันพันทิพส่วนมากมันจะอินทิเกรตไดรว์เวอร์มาให้อาจทำให้เครื่องแฮงค์ได้

  5. #5

    Default

    Quote Originally Posted by Cesc View Post
    อุอุ ปัญหาหนักหน่วครับ รอคนมาตอบดีกว่าครับ

    แต่ผมว่ามันน่าจะอยู่ที่แรมรึป่าว ไม่แน่ใจ

    ว่าแต่ถ่ายรูป cpu แตกละเอียกมาให้ชมหน่อยได้ไหมครับ เป้นบุญตา
    อยากเอาลงแต่มะมีกล้องครับ เก็บไว้ในกระปุกยา ครับ
    ขอบคุณทุกความเห็นครับ

  6. #6
    OverclockZone Member หมวยZa's Avatar
    Join Date
    19 Sep 2006

    Default

    โย่ว ๆ แรม 1GB ตัวเดียวหรือ 512 2 ตัวอ่ะ
    ถ้า 512 2 ตัว ให้ถอดเหลือแค่ 512 เอาซักตัวก็ได้ สลับไปมา แล้วลองดู

  7. #7
    OverclockZone Member สอ's Avatar
    Join Date
    18 Sep 2006

    Default

    Windows XP SP2 ตัวที่ไม่ Mod อะไรมาเลย จะเสถียรที่สุดครับ

  8. #8
    OverclockZone Member gigabyteman's Avatar
    Join Date
    18 Sep 2006
    Location
    จัสโก้พัฒนาการ

    Default

    ลองถอดอะไรที่ไม่จำเป็นออกก่อนน่ะครับเช่น การ์ด UNDO , MODEM , LAN หากลง WINDOWS ได้จึงค่อยเสียบลงไปทีล่ะตัวครับ

  9. #9

    Default

    Quote Originally Posted by gigabyteman View Post
    ลองถอดอะไรที่ไม่จำเป็นออกก่อนน่ะครับเช่น การ์ด UNDO , MODEM , LAN หากลง WINDOWS ได้จึงค่อยเสียบลงไปทีล่ะตัวครับ
    ขอบคุณครับ แต่ผมมะมีการ์ดเหล่านั้นเลย แรมก็มีแต่1ตัว เลยมะรู้จะเอามาจากไหนมาลองเปลี่ยนดู



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •