overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: ช่วยหน่อยคับ EN8600GT SLI แล้ว สีภาพมันแปลกๆ

  1. #1
    OverclockZone Member panuza's Avatar
    Join Date
    1 Nov 2006
    Location
    รามอินทรา กท2,พุทธมณทน สาย2

    Question ช่วยหน่อยคับ EN8600GT SLI แล้ว สีภาพมันแปลกๆ

    ช่วยหน่อยคับ EN8600GT SLI แล้ว สีภาพมันแปลกๆ
    สีกระพิบ ไปกระพิบมา

    แล้วพอ เลือกแบบใช้ กาดเดียว ก็หาย

    แต่ตอนเทส 3D mark 06

    กาดเดียวๆ = 4472
    SLI = 5974

    มันเปนเพราะอะไรอะ


  2. #2
    OverclockZone Member Kengjeed's Avatar
    Join Date
    27 Sep 2007
    Location
    บางกรวย-ไทรน้อย

    Default

    555

  3. #3
    OverclockZone Member
    Join Date
    3 Mar 2007

    Default

    ทำไมได้น้อยจัง CPU ละครับพี่ท่าน?

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    Quote Originally Posted by panuza View Post
    ช่วยหน่อยคับ EN8600GT SLI แล้ว สีภาพมันแปลกๆ
    สีกระพิบ ไปกระพิบมา

    แล้วพอ เลือกแบบใช้ กาดเดียว ก็หาย

    แต่ตอนเทส 3D mark 06

    กาดเดียวๆ = 4472
    SLI = 5974

    มันเปนเพราะอะไรอะ

    เปลี่ยนไดร์เวอร์ อื่นดู
    SLI ไม่ได้แรง 100% ของการ์ด 1 ใบ นะ
    ดูองค์ประกอบหลายอย่าง
    PCI E 16X + 16X ( วิ่งเต็ม )
    ไดร์เวอร์แจ่มแค่ใหน ( เสถียร SLI สุดๆ )
    โปรแกรม + เกมส์ นั้นๆ support แค่ใหน ( Support เต็มที่ )
    เต็มที่ก็ไม่เกิน 70% หรืออาจจะไม่ถึง 50%
    กรณีของท่านคาดว่าได้เพิ่ม 20% เองนะ 555+
    จงทำใจ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •