overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: ซื้อคอมมาเมื่อวานมีอาการแบบนี้เป็นที่อะไรอ่ะครับ

  1. #1

    Default ซื้อคอมมาเมื่อวานมีอาการแบบนี้เป็นที่อะไรอ่ะครับ

    ผมเพิ่งซื้อคอมมาสเปค
    CPU E8400
    M/B EP35DS3R
    RAM OCZ 2*2G Gold Twin
    VGA HD3650 DDR3 256Mb
    PSU SilverStone 500W

    ที่ร้านลงเป็นวิสต้ามาให้อ่ะครับ

    พอกลับมาถึงบ้านมีอาการก็คือเปิดเครื่องแล้วค้าง ต้องกดปุ่มรีเซต ใหม่1รอบถึงจะใช้งานได้(กดรีเซตแล้วเครื่องจะรันไปถึงหน้าจอที่ให้เลือกเข้าเซฟโหมดอ่ะครับแล้วค่อยเลือกกดเข้าวินโดว์ปกติ)

    เป็นอย่างนี้ทุกครั้งที่ปิดเครื่องเลยครับ ซึ่งบางครั้งก็ขึ้น จอฟ้าขึ้นมาแทน ซึ่งจากที่สังเกตแล้วerrorที่มันขึ้นมานั้นจะไม่เหมือนกันอ่ะครับ มีerror 0x879a5688,0x8766e880,0x876fb368 (ที่ตอนนี้เจอนะครับ)

    ใครรู้ช่วยแก้ปัญหาให้ผมที่ครับกลุ้มมากเลย เครื่องเพิ่งจะซื้อเองครับยังไม่ถึง24ชั่วโมงเลย

  2. #2
    OverclockZone Member boomzaza's Avatar
    Join Date
    8 Mar 2008

    Default

    ลองลงวินโดใหม่ดูซิครับ ผมก็ไม่ค่อยรู้อะไรนะครับ รอผูรู้ท่านต่อไปครับ

  3. #3
    OverclockZone Member PrIcoN's Avatar
    Join Date
    25 Mar 2008
    Location
    chiang mai

    Default

    น่าจะเป็นที่ Windows น่ะ ยิ่งVista ด้วยปัญหายังเยอะ ลงเป็นXp ดีกว่าน่ะครับผม

  4. #4
    OverclockZone Member ArZuGi's Avatar
    Join Date
    30 Jun 2007
    Location
    โรงพยาบาล แห่งหนึ่ง

    Default

    เป็นที่ Windows ครับ
    เพราะผมเคยเจอครับ ต้องไล่ลงจนหมดไปหลายแผ่น (แผ่นไรท์นะครับ)
    เพราะคิดว่าที่ร้านเขา GHOST มาให้เพราะที่ร้านส่วนใหญ่เขาจะไม่ลงสด ๆ ให้ถ้าลูกค้าไม่บอก

  5. #5

    Default

    ขอบคุณนะครับที่ช่วยตอบเดี๋ยวเย็นนี้กลับไปบ้านจะลองลงวินโดว์ใหม่ดูครับ

  6. #6

    Default

    ช่วยด้วยครับ
    ผมก็ลองเปลี่ยนจากวิสต้าเป็นเอ็กซ์พีโล้วนะครับ ปรากฏว่า เล่นเกมแล้วมันดูกระตุกๆ พอเปิดหนังดูไปได้ซักชั่งวโมงกว่าๆมีอาการกระตุกๆแล้วห้าจอก็ดับไปอ่ะครับ แต่ตัวเครื่องยังทำงานอยู่

    ผมลองลงวินโดว์ใหม่ดูอีกรอบ แต่ก็ยังเป็นอาการเดิมอยู่ เลยลองเช็ดไดร์เวอร์ดูอ่ะครับ

    ลองลงเครื่องใหม่แล้วลงไดร์เวอร์เมนบอร์ด จากนั้นปิดเครื่องแล้วเปิดใหม่ ก็เข้าหน้าวินโดว์ได้ปกติ
    แต่พอลงไดร์เวอร์การ์ดจอเท่านั้นแหละครับ อาการเดิมก็เกิดจอไม่มีภาพได้ยินแต่เสียงเข้าวินโดว์ แล้วก็ทำอะไรไม่ได้เลย แต่เครื่องยังทำงานอยู่นะครับ ต้องกดรีฯเครื่องครั้งหนึ่งถึงจะเข้าวินดดว์ได้ตามปกติเหมือนเดิมอ่ะครับ

    ผมเลยเดาว่าน่าจะเป็นที่ไดร์เวอร์เลยลองหาตัวใหม่มาลงดูจากในเว็บ แต่ก็ยังมีอาการเดิมอยู่ดี

  7. #7

    Default

    ช่วยด้วยครับ
    ผมก็ลองเปลี่ยนจากวิสต้าเป็นเอ็กซ์พีโล้วนะครับ ปรากฏว่า เล่นเกมแล้วมันดูกระตุกๆ พอเปิดหนังดูไปได้ซักชั่งวโมงกว่าๆมีอาการกระตุกๆแล้วห้าจอก็ดับไปอ่ะครับ แต่ตัวเครื่องยังทำงานอยู่

    ผมลองลงวินโดว์ใหม่ดูอีกรอบ แต่ก็ยังเป็นอาการเดิมอยู่ เลยลองเช็ดไดร์เวอร์ดูอ่ะครับ

    ลองลงเครื่องใหม่แล้วลงไดร์เวอร์เมนบอร์ด จากนั้นปิดเครื่องแล้วเปิดใหม่ ก็เข้าหน้าวินโดว์ได้ปกติ
    แต่พอลงไดร์เวอร์การ์ดจอเท่านั้นแหละครับ อาการเดิมก็เกิดจอไม่มีภาพได้ยินแต่เสียงเข้าวินโดว์ แล้วก็ทำอะไรไม่ได้เลย แต่เครื่องยังทำงานอยู่นะครับ ต้องกดรีฯเครื่องครั้งหนึ่งถึงจะเข้าวินดดว์ได้ตามปกติเหมือนเดิมอ่ะครับ

    ผมเลยเดาว่าน่าจะเป็นที่ไดร์เวอร์เลยลองหาตัวใหม่มาลงดูจากในเว็บ แต่ก็ยังมีอาการเดิมอยู่ดี

  8. #8

    Default

    ดันครับๆ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •