overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: amd งงกับ ความร้อน ครับ เดือดร้อนมากช้วยที

  1. #1
    OverclockZone Member
    Join Date
    1 Apr 2008

    Default amd งงกับ ความร้อน ครับ เดือดร้อนมากช้วยที

    1.พอดีใช้ AMD 4400 65nm อยู่ กับ asrosk nf6pเป็นล๊อดที่ bios1.20 ตัวนี้ใช้ได้ปกติครับ ocไปที่ 2.9 ความร้อนขณะปกติ 41 ตอนลองเทศEVERESTประมาณชั้วโมงได้ ความร้อน 63 ไม่เปิดแอร์
    2.พอดีเอาบอดตัวนี้ให้น้องไปแล้วซื้อใหม่ รุ้นเดิมแต่เป็นล๊อดที่ bios1.30 ที่นี้ละเกิดปัญหา เปิดเครื่องตอน บู๊ตเข้าวินโด้ดับเลย ผมก็งงมันเป็นอะไร เลยลองเข้า bios ไปดูค่าความร้อนใน Bios โอโหมันเป็นอะไร ดูที่แรกอยู่ที่ 50 ความร้อนขึ้นเป็นวินาทีเลย วิละ 1องศา ยังไม่ได้OCเลยตั้งค่าตามโรงงานเลยนะตอนนี้ ผมเลยคิดว่า M/Bเสียเลยไปเครม ที่ร้านก็เอาตัวใหม่ให้เลย กับมาก็เป็นอาการเดิมเลยไปเปลี่ยนมาอีก ก็เหมือนเดิม ที่นี้เลยลองปรับไปเลี้ยง cpuดู ใช้ไฟเลี้ยง 1.175 ที่นี้เปิดติด ความร้อนอยู่ที่ 42 ผมเลยลองเทศEVERST เพื่อดูความร้อนว่าจะสูงเท่าไหร่ สรุปไป 70 กว่าแล้วก็ดับ ตอนเทศ core 1มัน จะขึ้นมาที่ 90 กว่า core 2 อยู่ที่ 65-70 ทำไมมันขึ้นเยอะจังหรือปกติก็ขึ้นแบบนี้ มันเป็นเพาะอะไรหรอครับอาการแบบนี้ เคยลองฟอแมตแล้ว ถ้าตั้งค่าตามโรงงานจะลงวินโด้ไม่ได้ เพาะ ความร้อนมันจะทำให้ดับก่อนจะลงวินโด้เส็จ ต้องตั้งเป็น 1.175 ไว้ถึงจะลงเส็จ ช้วยแก้ปัญหาที่ครับ เพาะตอนกลางวันเล่นเกมไม่ได้เลยพอความร้อนมันสูงมันจะตัด
    3เคยลองเอาCPUไปลองเครื่องน้องซึ่งป็น M/B เก่าผม เป็นเหมือนข้อ1 ทุกอย่างเลยใช้ได้ปกติ ocไป 2.9 ไฟปรับauto เทศORTHOSและก็EVEREST เป็นชั้วโมงความร้อนยังไม่เกิน 65 เลยอะผมปวดหัวกับคอมมากเลย ที่ร้านก็ดีขอเปลียนไรก็เปลียนใหม่ให้หมดเอาตัวน่าร้านให้อีกดีจริงๆ
    ช้วยผมด้วยครับ ขอบคุณทุกคนนะครับขอบคุณมากครับ
    ผมลอง Flash BIOS แล้วครับ ตั่งแต่ 1.0 - 1.10- 1.20-1.30-1.40 ผมลองทุกตัวแล้วครับ ทำไงดี
    สเปกเครื่องผมครับ
    cpu 4400
    M/B arock alivenf6p-vsta
    ram 1G/800*2
    VGA on
    HDD 250 2ตัว เป็น sata
    psu 450ของ DELUX เคยลอง 550แล้วครับ
    จอ lg w1942t
    Last edited by boboko; 12 Apr 2008 at 04:26:18.

  2. #2
    OverclockZone Member olecom's Avatar
    Join Date
    26 Apr 2007
    Location
    วิศวกรรมอิเล็กทรอนิกส์๋ เทคโนหนองใหญ่ ขอนแก่น

    Default

    ผมว่าลอง Flash BIOS เป็นเวอร์ชั่นใหม่ 1.40 หรือถ้าไม่หาย ให้กลับไปใช้ 1.20 ครับ

    http://download.asrock.com/bios/AM2/...A(1.40)Win.zip อันนี้ เวอชั่น1.40

    http://download.asrock.com/bios/AM2/...A(1.20)Win.zip อันนี้1.20

    ลองดูครับ ^^
    Last edited by olecom; 12 Apr 2008 at 03:54:42.

  3. #3

    Default

    ยกไปศูนย์เลย เอาบอร์ดเก่าไปด้วย

  4. #4
    OverclockZone Member monkza's Avatar
    Join Date
    26 Apr 2007

    Talking

    ตามนั้นเลยครับ !!!

  5. #5
    OverclockZone Member
    Join Date
    1 Apr 2008

    Default

    ทำมาทั้งคืน อดหลับอดนอน สุดถ้ายผมก็เอาชนะมันจนได้ ผมถอดฝาหลังที่เป็นเหล็กมีรูเยอะออกมาอาการทั้งหมดหายเลยครับ ตอนนรี้ลองรัน ORTHOS ไป 1 ชั้วโมง ความร้อนไม่เกิน 56 เลยมันตายอยู่ตรงนี้เลยความร้อน core 1 กับ 2 ตอนรัน ORTHOS ขึ้นไม่เกิน 50 เลย ก่อนน่านั้นจะไปหา100ให้ได้ ผมได้นอนซักทีครับทีนี้ ถึงว่าลองเอา cpuไปลองเครื่องถึงไม่เป็น เพาะเครื่องนองไม่ซ๊อตนี้เอง ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •