overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 10 of 10

Thread: SLIเข้ามาช่วยดูหน่อยครับ

  1. #1
    OverclockZone Member mintjee2's Avatar
    Join Date
    18 Sep 2006

    Red face SLIเข้ามาช่วยดูหน่อยครับ

    ใช้ A8N-SLI Deluxe 939 นำGalaxy7900GS มา SLI กันแล้วได้05คะแนนได้แค่ 11,xxx ทั้งๆที่ดูในเว็บเทสได้ 13,xxx แต่ลองเทสตัวเดียวทั้ง2การ์ดแล้วคะแนนได้ 8,5xx ตามเกณฑ์ในเวบเทสได้ 8,8xx ลองเปลี่ยนไดร์ฟเวอร์หลายเวอร์ชั่นแล้ว ไดร์ฟเวอร์เมนบอร์ดแล้ว
    ยังไม่หายได้เท่าเดิม ลองOC แล้วSLIไม่มีผลครับคะแนนเท่าเดิม แต่ถ้า่ตัวเดียวขึ้นครับตามปกติ

    อยากทราบว่าอาการนี้น่าจะเป็นที่ เมนบอร์ดไม่รองรับ 7900gs มาSLIกันหรือเปล่าครับแล้วถ้าเปลี่ยนเป็น A8N32-SLI Deluxe น่าจะหายไหมครับเพราะตัวนี้รับได้ที่ 16x กับ16x ยังไม่เปลี่ยนเป็นแบบอื่นครับ ไว้อัพปีหน้า(ไม่มีตัง)
    Last edited by mintjee2; 6 Dec 2006 at 05:22:45.

  2. #2
    OverclockZone Member mooh's Avatar
    Join Date
    16 Sep 2006
    Location
    หน้าคอม

    Default

    แหม ต่างนิสๆ ก็ของเวปเค้าแรงกว่าอ่ะครับ

  3. #3
    Mac Addict User tassapon's Avatar
    Join Date
    16 Sep 2006
    Location
    Bang Na

    Default

    cpu เหมือนกันกะเว็บป่ะครับ

  4. #4
    OverclockZone Member kirk's Avatar
    Join Date
    18 Sep 2006

    Default

    ลองดูที่ CPU ด้วยจิครับ แรมมีผลเล็กน้อย (ค่า CL)

    x8 กับ x16 จริงๆแล้วคะแนนมันต่างกันนิสๆเองครับ

  5. #5
    OverclockZone Member skywalker's Avatar
    Join Date
    18 Sep 2006

    Default

    มันก็ขึ้นอยู่กับ cpu กะ ram ด้วย

  6. #6
    OverclockZone Member yenmanovic's Avatar
    Join Date
    19 Sep 2006

    Default

    อีกอย่างอยู่ที่หน้าตาเจ้าของเครื่องด้วยครับ ถ้าหน้าตาดี คะแนนจะดีตาม อิอิ^^

  7. #7
    OverclockZone Member mintjee2's Avatar
    Join Date
    18 Sep 2006

    Default

    ผมใช้3500+กับ512*2 ก็ยังสงสัยครับว่าถ้าการ์ดตัวเดียวได้05 85xx SLI น่าจะได้12xxxนะครับ
    แล้วผมลองOCจาก 540/1500-->590/1700แต่ดันคะแนนได้เท่าเดิม11xxx แต้มงงมากเลย แต่ตัวเดียวได้ 95xx แต้มคับ
    แล้วเข้าไปดูในเวบASUS แล้วบอร์ดตัวนี้มันรับการSLI ซีรี่ส์สูงสุดคือการ์ด 6800
    เปิดดูGPU balance แล้วไม่มี่ปัญหาครับ balanceกันดี
    Last edited by mintjee2; 6 Dec 2006 at 12:43:56.

  8. #8
    OverclockZone Member overclock's Avatar
    Join Date
    11 Nov 2006

    Default

    system ต่างกันรึป่าว

  9. #9

    Default

    ในบทความ ผมใช้

    X2 4800+
    G.Skill UTT CL 2 - 2 - 2 - 5

    ในการเทสครับ ...

    ผลออกมาต่างกันอยู่แล้วครับ ...

  10. #10
    OverclockZone Member mintjee2's Avatar
    Join Date
    18 Sep 2006

    Default

    ใช่ครับว่าเครื่องผมด้อยกว่า แต่ผมสงสัยว่าทำไมการ์ดตัวเดียวได้คะแนนตามปกติ
    8500:8800ผลต่าง300 แต่SLI แล้วน้อยกว่ามาก11300:13800 ผลต่าง 2500
    แล้วOC คะแนนไม่เพิ่มขึ้นเลย ตรงนี้ผมเลยคิดว่าhardwareมันมีปัญหารึเปล่า
    ถ้าไม่มีปัญหาอะไรOCแล้วก็น่าจะขึ้น

    โทดนะครับที่อ่านแล้วมันคงดูเรื่องมากไปหน่อยแฮะๆ
    Last edited by mintjee2; 6 Dec 2006 at 19:56:50.



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •