overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 28

Thread: ใช้ Althon64 3200+ ทำไมมันร้อนจัง

  1. #1
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default ใช้ Althon64 3200+ ทำไมมันร้อนจัง

    เป็น Althon64 3200+ 939
    ความร้อนมันจะอยู่ที่ประมาณ 60 ตลอดเลย
    Full Load ยัน 65 เลย
    ใครเป็นอย่างผมบ้าง

    Case อยู่ที่ ประมาณ 40
    ไม่แน่ใจว่าเป็นที่ Case ระบายความร้อนไม่ดีหรือปล่าว
    แล้วใช้โปรแกรมอะไรเช็คได้
    ซิ้งค์เป็นของเดิมที่ติดมีกับ CPU

    ช่วยแนะนำหน่อยครับ

  2. #2
    OverclockZone Member sunserus's Avatar
    Join Date
    1 Oct 2006

    Default

    ใส่ฮีทซิ้งไม่ดี หรือลืมทาซิลิโคนเปล่า ปกติ 35 ไม่เกิน 40

  3. #3
    OverclockZone Member ๐ผ่านมาเจอ๐'s Avatar
    Join Date
    18 Sep 2006
    Location
    ปากช่อง(ในป่าลึก)

    Default

    ของผม42นะไม่เกินนี้

  4. #4
    OverclockZone Member maroon2pac's Avatar
    Join Date
    18 Nov 2006
    Location
    อ.หาดใหญ่ จ.สงขลา

    Default

    ใช้ Q fan อ่ะป่าวอ่ะคับ ถ้าใช้อยู่ก็ปิดสะคับ

  5. #5
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ใช้ Q Fan อยู่ครับ ถ้าปรับลดลงมา สัก 60 พัดลมจะดังมากเลย หมุนประมาณ 5000 กว่าๆ รอบ

  6. #6
    OverclockZone Member
    Join Date
    20 Sep 2006

    Default

    แปลกๆแล้ว พัดลมพวก A64 มันวิ่ง 2300 - 3500 รอบ ไม่น่าจะดังมากขนาดนั้น

    แล้วอีกอย่าง A64 มันไม่ร้อนขนาดนั้นอะ ถอดแล้วใส่ซิ้งใหม่ดูนะ แปลกแล้วละ

  7. #7
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    Quote Originally Posted by BOYWA View Post
    แปลกๆแล้ว พัดลมพวก A64 มันวิ่ง 2300 - 3500 รอบ ไม่น่าจะดังมากขนาดนั้น

    แล้วอีกอย่าง A64 มันไม่ร้อนขนาดนั้นอะ ถอดแล้วใส่ซิ้งใหม่ดูนะ แปลกแล้วละ
    ถอดแล้วก็ใส่ใหม่แล้วก็ 60 ครับ
    หรือว่า Mainboard มันโกงก็ไม่รู้
    ดูความร้อนจาก ไบออสอ่ะครับ
    พัดลมก็วิ่งประมาณ 3500 รอบครับ
    แต่ถ้าความร้อนมันสูง มันจะวิ่ง 4000 - 5000 รอบเลย

  8. #8
    OverclockZone Member sompoch842's Avatar
    Join Date
    15 Nov 2006
    Location
    Suttisarn Road DinDang Bangkok

    Default

    ใช้บอรด์อะไรครับบอกหน่อย แล้วค่อยมาเริ่ม นับหนึ่ง กันใหม่

  9. #9
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    เมนบอร์ด
    MSI รุ่น RS480M2-IL


    แบบในนี้ครับ

    http://www.msi.com.tw/program/produc...il.php?UID=639

  10. #10
    OverclockZone Member issabella's Avatar
    Join Date
    28 Nov 2006
    Location
    ร้านลาบหน้าปากซอย

    Default

    ลองเช็คบอร์ดครับ Bios อาจเพี้ยน แล้วทำให้ตัว เซนเซอร์ ที่วันความร้อน Cpu เพี้ยนด้วยครับ ในกรณีนี้เกิดขี้นแล้วกับหลายบอร์ดเช่น A7V8X-X ของ Asus คือจริงๆแล้ว Cup ปกติแต่บอร์ดมันเอ๋อ เลยวัดค่าเพี้ยนๆครับ (อันนี้จากประการณ์โดยตรงครับ) วิธีทดสอบ ถ้าเกิดหาบอร์ดอื่นมาเทส ได้ลองดูครับ

  11. #11
    OverclockZone Member sompoch842's Avatar
    Join Date
    15 Nov 2006
    Location
    Suttisarn Road DinDang Bangkok

    Default

    ความเห็นเดียวกันกับความเห็นข้างบนครับ ลอง Flash Bios Version ใหม่ดูครับ(ให้ร้านที่ซื้อทำให้น่ะครับ ถ้าไม่มั่นใจ)

  12. #12
    OverclockZone Member
    Join Date
    3 Dec 2006

    Default

    ของผมเป็น เป็น 940 นะ 3200+ 57 องศา+
    ร้อนมากก

  13. #13
    G.แก้มก้น Member nazzzaa's Avatar
    Join Date
    18 Sep 2006

    Default

    ผมว่าลองเช็คทิศทางการไหลเวียนของ อากาศใน เคสท่านดูครับน่าจะมีปัญหาหรือไม่ก็ลองดุว่าหน้าสัมผัสของ CPU โดน Sink หรือป่าวหรือไม่ลองหา ซิลิโคน มาทาใหม่ครับเอาของที่มีคุณภาพมาลองดู ปกติอุณหภูมิไม่น่าจะสูงขนาดนั้น

    นี่ของผมครับที่ใช้อยู่ปัจจุบัน spec ตามด้านล่าง Full แค่ 36 เองครับ จริงๆลากได้ไกลกว่านี้แต่เสียวพังครับ ><

  14. #14
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ผมก็ว่าน่าจะเป็นที่ Mainboard เอ๋อ เพราะว่าซื้อ มือสองเขามาด้วย
    ผมลองจับซิ้งค์ดู มันก็ไม่เห็นร้อนเลย เวลา Full Load มันร้อน แต่พอหยุด ความร้อนลดลงเร็วมากเลย จาก 63 เหลือประมาณ 57 ใช้เวลาไม่กี่วินาที(ดูจาก CPU Cool)
    เดี๋ยวจะลองอัพ Bios ดู ไม่รู้ว่าจะหายหรือปล่าว

  15. #15
    OverclockZone Member keang's Avatar
    Join Date
    31 Oct 2006

    Default

    MSI รุ่น RS480M2-IL
    HPกับCompaq ก็ใช้ตัวนี้ครับ

  16. #16
    OverclockZone Member issabella's Avatar
    Join Date
    28 Nov 2006
    Location
    ร้านลาบหน้าปากซอย

    Default

    D-Com ก็ปวดหัวกับบอร์ดรุ่น A7V8X-X นี่แหละคับ ผิดพลาดที่การผลิต ผมใช้บอร์ดรุ่นนี้ ซื้อใหม่ไปประกอบเองเคลมไป 5 รอบ เหมือนเดิม เลยเปลี่ยนมาใช้Gigabyte หายเป็นปกติครับ ตอนหลังเพิ่งได้รู้ว่าเป็นที่บอร์เพี้ยน รุ่นนี้คนซื้อไปเคลมกันเยอะมากครับสุดท้ายต้องเปลี่ยนรุ่นให้ลูกค้าไปเป็นจำนวนมาก.....ผมว่าลองหาบอร์ดอื่นมมาเทสดูครับชัวร์ที่สุด

  17. #17
    OverclockZone Member keang's Avatar
    Join Date
    31 Oct 2006

    Default

    A7V8X-X เพี้ยน
    อาการเป็นยังงัยครับ

  18. #18
    OverclockZone Member issabella's Avatar
    Join Date
    28 Nov 2006
    Location
    ร้านลาบหน้าปากซอย

    Default

    อาการเท่าที่ผมเจอหลักๆก็คือเรื่อง ความร้อนที่สูงผิดปกติใน Bios นะครับ มันทะลุด 60 C+

  19. #19
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ปกติ ไม่ OC ไม่น่าเกิน 45 นะครับ OC แล้วก็ไม่น่าเกิน 55 สำหรับซิ่งเดิมครับ
    ลองประกอบซิ่งใหม่ครับ

    หรืออาจเป็นที่เซ็นเซอร์มันเพี้ยนครับ

  20. #20
    OverclockZone Member Drunk's Avatar
    Join Date
    8 Dec 2006
    Location
    นครสวรรค์

    Default

    ความร้อนใน Bios มันทะลุ 60 เลย
    แต่เข้าใน Windows มัน 40 ก่าๆ เอง โดยใช้ CPU Cool วัด
    มันหมายความว่าไงอ่ะ

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •