overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 13 of 13

Thread: 8600GT OC ไม่ได้

  1. #1
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default 8600GT OC ไม่ได้

    OC ไปที่ 650/750 กด save แล้วก็ restart แล้วครับ พอมาดูใน GPU-Z ก็เป็นอย่างในรูปนี้แหล่ะ ผมทำไรผิดตรงไหนหรือเปล่า แนะนำหน่อย

    รูปนี้ กด save แล้วก็ restart แล้วครับ
    Last edited by littlekai; 3 May 2008 at 17:43:30.

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    กด save รึป่าวง่ะ

  3. #3
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default

    Quote Originally Posted by อิมพีเรียล View Post
    กด save รึป่าวง่ะ
    กดครับท่าน

  4. #4
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    Vista ซะด้วยแฮะ....
    ไม่ทราบว่าลองเปลี่ยนเวอร์ชั่นของ riva กับลองสลับไดร์เวอร์ดูบ้างยังงับ

  5. #5
    OverclockZone Member sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ยี่ห้อไรครับ..!!
    เคยเจอ o/c cord ไม่ได้เลยปรับได้ไม่เกิน10 แต่อัด memory ได้กระจาย

  6. #6
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default

    Quote Originally Posted by dears View Post
    Vista ซะด้วยแฮะ....
    ไม่ทราบว่าลองเปลี่ยนเวอร์ชั่นของ riva กับลองสลับไดร์เวอร์ดูบ้างยังงับ
    ลองแล้วครับ ก็ยังไม่ได้
    Quote Originally Posted by sc View Post
    ยี่ห้อไรครับ..!!
    เคยเจอ o/c cord ไม่ได้เลยปรับได้ไม่เกิน10 แต่อัด memory ได้กระจาย
    spark 8600GT U600 ครับท่าน

  7. #7
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    งั้นเอาแบบนี้ดีกว่างับ....
    อันดับแรก ลองใช้โปรแกรมหลายๆตัวในการตรวจสอบค่า OC ดังกล่าวก่อนนะ
    ไม่ว่าจะเป็น atitool , everest , rivatuner รวมถึง gpuz
    แล้วลองเปรียบเทียบความแตกต่างจากแต่ละโปรแกรม ว่ามันโอนเอียงไปในทิศทางไหน
    เอาแค่นี้ก่อนงับ จะได้จำกัดวงได้แคบหน่อย เชื่อแน่ว่าคงพอแก้ไขปัญหา ณ จุดนี้ได้ไม่ยาก (หรือยากหว่า หุหุ)

  8. #8
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default

    ลองดูใน everest ก็ไม่ขึ้นครับ atitool มองไม่เห็น card ครับ(ตั้งแต่ก่อน oc)

  9. #9
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    งั้นดูท่าน่าจะอาการหนักกะ vista แฮะ....
    ไม่ทราบว่าลองไดร์เวอร์หลายๆตัวก็ไม่มีความเปลี่ยนแปลงใช่ป่ะ ดูอาการจากแต่ละโปรแกรมคง detect การ์ดไม่เจอซะหละมั้งงับ

  10. #10
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default

    Quote Originally Posted by dears View Post
    งั้นดูท่าน่าจะอาการหนักกะ vista แฮะ....
    ไม่ทราบว่าลองไดร์เวอร์หลายๆตัวก็ไม่มีความเปลี่ยนแปลงใช่ป่ะ ดูอาการจากแต่ละโปรแกรมคง detect การ์ดไม่เจอซะหละมั้งงับ
    อืม ลอง ไดร์เวอร์ไปประมาณ 3 ตัว ครับ อาการเดียวกันหมด ตัวที่แถมมา /โหลดจาก web/ แล้วก็ตัวนี้ครับ

  11. #11
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    อันนี้ขำๆนะงับ....
    ถ้าเป็นป๋มนะ จะลองลง XP ไว้อีกซักไดร์ แล้วลอง OC ใน XP เพื่อจะได้หาสาเหตุให้ได้ว่ามันเป็นที่อะไรกันแน่

  12. #12
    OverclockZone Member modtanoii's Avatar
    Join Date
    21 Jul 2007
    Location
    บางบ่อ สมุทรปราการ

    Default

    ลองปรับขึ้นทีละ10ดูก่อนครับท่าน ผมใช้ vista เหมือนกันยัง oc xfx8600gt ไปได้ 750/1800/1800 เลย ใช้ rivatuner 2.08 กะ 169.44

  13. #13
    OverclockZone Member littlekai's Avatar
    Join Date
    19 Feb 2008
    Location
    อยุธยา หลังโลตัส

    Default

    Quote Originally Posted by dears View Post
    อันนี้ขำๆนะงับ....
    ถ้าเป็นป๋มนะ จะลองลง XP ไว้อีกซักไดร์ แล้วลอง OC ใน XP เพื่อจะได้หาสาเหตุให้ได้ว่ามันเป็นที่อะไรกันแน่
    อืม...เดี๋ยวลองดูก็ได้ครับ เพราะ มี GHOST XP เก็บไว้
    Quote Originally Posted by modtanoii View Post
    ลองปรับขึ้นทีละ10ดูก่อนครับท่าน ผมใช้ vista เหมือนกันยัง oc xfx8600gt ไปได้ 750/1800/1800 เลย ใช้ rivatuner 2.08 กะ 169.44
    ขอบคุณครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •