overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: Language bar บน Vista ผมหายแก้ไงครับ

  1. #1
    OverclockZone Member dek-kom's Avatar
    Join Date
    23 Apr 2007
    Location
    http://www.krapalm.com/

    Default Language bar บน Vista ผมหายแก้ไงครับ

    ใครมีวิธีแก้บางครับ ผมไปตั้งค่า แต่เดิมมันขึ้นอยู่นะครับ

  2. #2
    OverclockZone Member kingza99's Avatar
    Join Date
    12 Oct 2006
    Location
    งามวงศ์วาน - พระราม 7

    Default

    ผมไปเซิต เจอมาตามนี้อ่ะครับลองทำดูนะ

    If Language Bar Has Disappeared In Vista.

    If you find that your your Language Bar is missing or has disappeared in your Windows Vista, try this:

    Control Panel > Regional & Language Options > Change keyboards or other input methods > Keyboard & Languages Tab > Change Keyboards > Language Bar > Choose your desired options. Click Apply > OK.

    Credit : http://www.winvistaclub.com/t22.html
    แุึถมนิด ตอนผมใช้ vista มันจะมีให้ ติ๊ก Show the Language bar on the desktop ด้วยนะตรงไหนซักที

    ตอนนี้ผมใช้ xp อยู่ไปดูไม่ได้

    ตอนนั้นผมก็เคยเป็นนะุ้ถ้าแก้ตาม ขั้นตอนแรกไม่ได้ ผมลองเอา แผ่น vista มา repair แล้วมันกลับมานะครับ

    ลองดูครับ
    Last edited by kingza99; 10 May 2008 at 19:43:21.

  3. #3
    OverclockZone Member dek-kom's Avatar
    Join Date
    23 Apr 2007
    Location
    http://www.krapalm.com/

    Default

    ของผมก็ลองทำแล้วครับไม่ได้อ่ะคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •