overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 7 of 7

Thread: ช่วยด้วยครับ เครื่องมันดับแล้วเปิดอีกทีก็หายไปเลย...

  1. #1
    OverclockZone Member razoredge's Avatar
    Join Date
    21 Apr 2008

    Default ช่วยด้วยครับ เครื่องมันดับแล้วเปิดอีกทีก็หายไปเลย...

    พอดีเมื่อเช้านี้ก็ยังใช้เครื่องได้ แต่ตกเย็นกลับมาเปิดเครื่องขึ้น ไฟเข้าแต่หน้าจอไม่ขึ้น แต่ไฟฮาร์ดดิสก์ขึ้นตลอด ไม่ทราบว่าเป็นเพราะฮาร์ดดิสก์หรือเปล่าครับ

  2. #2
    OverclockZone Member kgb99's Avatar
    Join Date
    17 Jul 2007
    Location
    พันธุ์ทิพย์ ประตูน้ำ

    Default

    ลองถอดแรมออกมาทำความสะอาด แล้ว ใส่กลับเข้าไปไหม่คับ

  3. #3
    OverclockZone Member ADEC's Avatar
    Join Date
    18 Sep 2006
    Location
    Land of Smile

    Default

    ถ้าแบบที่ผมเคยเป็นคือ
    ผมถอดสายการ์ดจอออกแล้วใส่ใหม่ (อย่างเบา)
    ถ้าหนักกว่านั้นผมถอดการ์ดจอแล้วใส่ใหม่ครับ

    อีกแบบคือ ถ้าโอเวอร์คล๊อกไว้ก็ลองลดคล๊อกลง ถอดถ่าน หรือ เคลียร์ไบออสครับ (เรียกไรหว่า)
    อันนี้เคสแบบที่ผมเคยเป็นนะครับ


    เดี๋ยวลองดูท่านอื่นมาตอบอีกแล้วกันครับ
    สังคม OCZ ใจดีทุกคนครับ

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    เดาว่า บอร์ด เน่า

  5. #5
    OverclockZone Member razoredge's Avatar
    Join Date
    21 Apr 2008

    Default

    ลืมบอกไปว่า ไม่มีเสียงเตือนจากบอร์ดเลยครับ... ขอบคุณคำตอบของทุกท่านครับ พระเจ้าจงคุ้มครองครับ

  6. #6
    OverclockZone Member razoredge's Avatar
    Join Date
    21 Apr 2008

    Default

    ดันครับ รอเพิ่มเติม.....

  7. #7
    OverclockZone Member
    Join Date
    25 Apr 2008

    Default

    เป็นเหมือนเครื่องผมเลยครับ สงสัยจะบอร์ดเน่าจิงๆ เเก้ไงก็ไม่หาย ตอนนี้ขอเเม่ถอยตัวใหม่ เเล้ว 555+



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •