overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: Y410 WEB CAM ใครเป็นเหมือนผมบ้าง

  1. #1
    OverclockZone Member
    Join Date
    30 Apr 2007

    Default Y410 WEB CAM ใครเป็นเหมือนผมบ้าง

    เวลาใช้งานกล้อง ตอนเล่น MSN
    ภาพมันจะมืดครับ
    มองไม่เห็นอ่ะไรเลย
    พอสักพัก ลองเอานิ้วไปแต่ที่ตัวเลนส์
    ถึงจะเห็นภาพอ่ะครับ

    มันแปลกๆป่าวครับ
    เสียรึป่าวหว่า

    เป็นทั้งตอนเล่น M และตอนใช้โปรแกรมอื่นๆเลยครับ

    มีใครใช้งานแล้วเจออาการแบบผมบ้างครับ

  2. #2
    OverclockZone Member ohm123's Avatar
    Join Date
    20 Sep 2006
    Location
    กรุงเทพ

    Default

    ไม่เชิงเป็นแบบคุณครับ ผมเป็นลักษณะที่ว่าถ้าลงxp 2002 sp2 เวลาเปิดมาหรือใช้m มันจะค่อยๆสว่างจนเห็นหน้าชัดเองครับ แต่พอเปลี่ยนเป็นos dark xp เนี่ยมืดตลอดเลยครับต้องยกโน้ตบุคหันเลนส์ไปที่หลอดนีออนหรือแสงสว่างมันจึงจะปรับให้แล้วค่อยให้มาที่เดิมก็ใช้ได้ปกติครับ เป็นงงๆอยู่ครับ สรุปเป็นที่osน่ะครับสำหรับผม

  3. #3
    OverclockZone Member
    Join Date
    30 Apr 2007

    Default

    อาการเดียวกันเลยครับ
    มันจะมืดแล้วค่อยสว่างจนเห็นภาพครับ
    ใช้ XP SP2 เหมือนกันครับ

  4. #4
    OverclockZone Member ohm123's Avatar
    Join Date
    20 Sep 2006
    Location
    กรุงเทพ

    Default

    Quote Originally Posted by jayscnb View Post
    อาการเดียวกันเลยครับ
    มันจะมืดแล้วค่อยสว่างจนเห็นภาพครับ
    ใช้ XP SP2 เหมือนกันครับ
    ถ้าเปิดมาในห้องมีแสงพอเนี่ยมันจะค่อยๆสว่างขึ้นครับเป็นปกติของรุ่นนี้ละมังครับ ไม่ได้เสียหรอกครับถ้างั้น



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •