overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: ขอถาม "AVG Anti Virus" ทำให้เครื่องค้าง

  1. #1
    OverclockZone Member ปฐมวงศ์'s Avatar
    Join Date
    8 Dec 2007
    Location
    ค่ำไหนนอนนั่น

    Default ขอถาม "AVG Anti Virus" ทำให้เครื่องค้าง

    คือผมลองโหลดมาลงแล้วครับ แต่เจอปัญหาคือว่า เครื่องผมอืดลงมาก (มากจริงๆ)

    แรกๆ จะค้างๆตอนเปิดวินโดวส์เรียบร้อยแล้วครับ แต่เมาส์จะไม่สามารถคลิกได้ แต่ขยับได้

    ผมเลยลองเอา Kas int ตัวแอนตี้ไวรัสเดิมออกเพราะจะนานมากตอนกำลังสตาร์ทโปรแกรมนี้

    ผมเพิ่งลองใช้ มือใหม่ครับ หรือมันมีวิธีปรับแก้ยังไง ต้องไปตั้งค่าตรงไหน ช่วยแนะนำด้วย

    ปล. อีกอย่าง คือ ถ้าสแกนหาไวรัสอยู่ แทบจะทำงานอย่างอื่นไม่ได้เลย ทั้งๆที่ CPU & RAM

    ก็เหลืออยู่เพรียบเลย


    สเป็ค ตามลายเซ็นครับ ขอบคุณทุกท่านมาก

  2. #2
    OverclockZone Member tArIbAn's Avatar
    Join Date
    18 Apr 2007

    Default

    AVG Anti Virus 8 ผมลงไม่อืดนะ [ PE2140 1.6Ghz DDR 512 ]
    โปรแกรมตอน Start มีเยอะหรือเปล่้า
    เปิด Kaspersky Internet Security 7.0 กับ AVG 2ตัวพร้อมกัน
    ไม่ไหวหรอกครับถ้าเครื่องไม่แรง
    KIS ตอนเปิดมันจะหน่วงๆเครื่อง

    AVG ตอนสแกนตรวจเครื่อง ทำให้เครื่องช้า ปกติอยู่แล้ว

    ตอนนี้ใช้ Kaspersky Internet Security 7.0 อยู่
    สแกน ก็ ok นะ ยังนั่งเล่น Pes6 ดูเว็บปกติอยู่ ช้าบ้างเล็กน้อย
    Last edited by tArIbAn; 16 Jun 2008 at 08:20:32.

  3. #3
    OverclockZone Member ปฐมวงศ์'s Avatar
    Join Date
    8 Dec 2007
    Location
    ค่ำไหนนอนนั่น

    Default

    ขอบคุณมากครับ ผมเอา KIS ออกแล้ว รู้สึกว่า เร็วขึ้น และปรับใช้ธีมใหม่ ก็เป็นปกติแล้วครับ

    ขอบคุณมากครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •