overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 37

Thread: E7200 + P5K se idle 59องศาปกติมั้ยครับ

  1. #1
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default E7200 + P5K se idle 59องศาปกติมั้ยครับ

    ผมเพิ่งซื้อมาเมื่อวานอะครับ วันนี้ลองเช็คดู ตอนนี้ขณะพิมพ์ก็ 59 อะครับ
    ปกติมั้ยครับ

  2. #2
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    ดันๆๆ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ชิวๆ

  4. #4
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    หรอครับ

  5. #5
    OverclockZone Member winit_a's Avatar
    Join Date
    13 May 2007
    Location
    พระนครเหนือ

    Default

    ผมว่าร้อนไปนิดน่ะถ้าไม่ได้ clock อะไร

  6. #6

    Default

    ร้อนไปนะ ผมว่าเดิมๆ ไม่น่าเกิน 45

  7. #7
    OverclockZone Member jor_3230's Avatar
    Join Date
    21 Nov 2006
    Location
    รังสิต-สระบุรี

    Default

    ร้อนมากครับ
    ไม่น่าเกิน 45

  8. #8
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    P5K SE ถ้าเป็นไบออสเวอร์ชั่น ใหม่มันจะแจ้งอุณภูมิสูงกว่าเดิมประมาณ 10 องศาครับ

  9. #9
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    แล้วผมควรทำไงดีครับพี่ๆ ครับ

  10. #10
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    ทำไงดีอะครับ

  11. #11
    OverclockZone Staff Jeager's Avatar
    Join Date
    26 Feb 2007

    Default

    สภาพแวดล้อมห้องเป็นไง หละครับ
    [SIGPIC][/SIGPIC]

  12. #12
    OverclockZone Member makotom's Avatar
    Join Date
    21 Oct 2006
    Location
    สุขาภิบาล3, รามคำแหง, สุพรรณบุรี

    Default

    ของผมคล๊อกเบาๆ ประมาณ 37-40 องศาครับ ห้องไม่แอร์

  13. #13
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    ห้องไม่แอร์อะครับ
    แต่ก็ถ่ายเทดีอะครับ
    ทำไงดีครับ ช่วยหน่อยครับ

  14. #14
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    กลุ้มใจเลยอะครับ

  15. #15
    OverclockZone Member TuM_Bu's Avatar
    Join Date
    9 May 2008
    Location
    รังสิต เซียร์ ฟิวเจอร์รังสิต ม.กรุงเทพ

    Default

    ขอบผม ยังไม่ลากยัง40+เลย ห้องแอร์ด้วย
    ตอนนี้ลาก4.0 55+
    ยังงงอยู่ไม เริ่มต้นที่40+
    รูป รูป

  16. #16
    OverclockZone Member tanaphol111's Avatar
    Join Date
    30 Oct 2006
    Location
    หันมาดูสิ ผมอยู่ข้างๆคุณ

    Default

    ผมว่าลองดูที่ Bios ก่อนนะ รุ่นนี้ มันแปลกๆอ่ะครับ Cpu 36 องศา M/b เล่นไป ซะ 59 องศา -*-

  17. #17
    OverclockZone Member jor_3230's Avatar
    Join Date
    21 Nov 2006
    Location
    รังสิต-สระบุรี

    Default

    อืม สงสัยเป็นที่ เซนเซอร์

  18. #18
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    แล้วถ้าแก้ที่ bios จะได้มั้ยครับ แก้ยังไงดีครับ

  19. #19
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    แก้ไม่ได้ครับ นอกจากจะมีไบออสเวอร์ชั่นใหม่ออกมา แต่ไม่รู้ว่าจะเย็นลงหรือป่าว ไม่ต้องกังวนครับ บอร์ดตัวนี้ผมก็ใช้อยู่ ใช้กับ Celeron 420 ร้อน 47C Full 52C ไบออส 0901 เมื่อก่อนไบออส 0401 อยู่ที่ 32C
    พอแฟลชไบออสใหม่มันขึ้นมา 47C เลย ใช้มาเป็นปีแล้วครับยังปกติดี ถ้าอยากให้เย็นลงต้องเปลี่ยนชุดระบายความร้อน
    ใหม่ เล่นน้ำน่าจะเย็นลงอีกเยอะครับ

  20. #20
    OverclockZone Member
    Join Date
    25 Mar 2007

    Default

    รบกวนถามนิดครับ
    ท่านที่อุณหภูมิของ CPU เป็นปกติ
    ท่านใช้ bios ยี่ห้ออะไรกันครับ

    ของผมเป็น 0901 อะครับ

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •