overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 4 of 4

Thread: อาการอย่างนี้เกิดจากอะไรหรอครับ

  1. #1
    OverclockZone Member soul's Avatar
    Join Date
    8 Nov 2007
    Location
    มหาลัยนเรศวร จ.พิษณุโลก

    Default อาการอย่างนี้เกิดจากอะไรหรอครับ

    สเปกเครื่องนะครับ
    Q6600
    Mainboard Intel
    Ram 1 G/800
    DVD 1 ตัว
    CD Rom 1 ตัว
    Power Suppy ติดเคส
    VGA 7300 GS

    เครื่องแฟนผมครับ

    อาการคือ บางครั้งเปิดเครื่องติดแป็บนึง มันก้อวืบเลยครับ แล้วก็ติดขึ้นมาใหม่
    บางครั้งก้อเล่นเวปไปได้แป็บนึง มันก้อวืบดับไป แล้วก้อ Re เครื่องใหม่เอง
    อาการอย่างนี้ใช่ Power Suppy หรือป่าวครับ

  2. #2
    OverclockZone Member SunzabiLL's Avatar
    Join Date
    4 Oct 2006
    Location
    นนทบุรี @รัตนาธิเบศน์~งามวงวานศ์

    Default

    ไม่แน่นอน 100% ครับ แต่ก็เอา PSU เป็นอันดับแรกเลย
    อาการนี้ที่เคยเจอ
    1. ความร้อน
    2. แรม
    3. HD
    4. MB

    ขั้นแรกลองดู ความร้อนก่อนน่ะครับ

  3. #3
    OverclockZone Member Potae's Avatar
    Join Date
    18 Dec 2006
    Location
    Nakonphanom & Sakonnakhon

    Default

    ตาม Rep บนครับ ต้องไล่เช็คดู
    ว่าแต่คอมท่าน UPS ป่ะ ถ้าไม่มี ลองหามาใช้ดูครับ

  4. #4
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    1.ไฟไม่พอ
    2.ความร้อน

    3.ใครแอบถอดปลัก อิอิ ล้อเล่นคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •