overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: ช่วยด้วยครับ ใช้แผ่น Leo4AllV3 แล้ว Still waiting for root device

  1. #1
    OverclockZone Member kuraynai's Avatar
    Join Date
    24 May 2008
    Location
    รัตนาธิเบศร์ นนทบุรี

    Default ช่วยด้วยครับ ใช้แผ่น Leo4AllV3 แล้ว Still waiting for root device

    ใช้แผ่น Leo4AllV3 ลงเสร็จแล้วพอรีกลับมาก็ขึ้น Still waiting for root device ครับ

    benq s73g

    CPU Intel®Centrino® processor technology
    -Intel® Core™ Duo processor T2300 1.66hz

    Graphics ATI® Mobility™ Radeon® X1600

    Memory DDRII 2Gb

    Hard Drive 80 (5400RPM - SATA)

    ช่วยด้วยฮับ

  2. #2
    OverclockZone Member jshow's Avatar
    Join Date
    27 Sep 2007
    Location
    คนดี?ไม่มีที่อยู่

    Default

    Still waiting for root device
    เห็นเป็นกันเยอะ รอเซียนมาตอบดีกว่าค๊าบ
    Last edited by jshow; 30 Jun 2008 at 10:37:35.

  3. #3
    OverclockZone Member c1210455's Avatar
    Join Date
    15 Jun 2007
    Location
    บางกะปิ

    Default

    ผมก็ยังไม่ได้ลองคับ
    ลองหา ตัว ใหม่มาลองดู

  4. #4
    OverclockZone Member Skywalker-'s Avatar
    Join Date
    28 Sep 2006
    Location
    ▂ ▃ ▅ ▆ ▇ Thailand : Signal Strength

    Default

    ต้องลอง แผ่นอื่นดูครับ Kalyway 10.5.1 , Kalyway 10.5.2 หรือ ลง Jas 10.4.11 แล้วค่อยอัพเป็น 10.5.2 ก็ได้ครับ

  5. #5
    OverclockZone Member Passionsmoke's Avatar
    Join Date
    1 Jul 2008

    Default

    ผมเป็นทุกยี่ห้อเลยนะ... ลงL4all ลงได้ แต่ค้างที่ 2นาทีก่อนจบ

    กะลังจะลองเอา IDE-sata มาเสียบดูแล้วเนี่ยคับ..



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •