overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 3 of 3

Thread: ถามคนใช้วีสต้าครับ โปรแกรม CPU Z sensorviewPro ใช้กับวีสต้าแล้วไม่สเถียรหรือปล่าวครับ

  1. #1
    OverclockZone Member
    Join Date
    19 Jun 2008

    Default ถามคนใช้วีสต้าครับ โปรแกรม CPU Z sensorviewPro ใช้กับวีสต้าแล้วไม่สเถียรหรือปล่าวครับ

    ถามคนใช้วีสต้าครับ โปรแกรม CPU Z sensorviewPro ใช้กับวีสต้าแล้วไม่สเถียรหรือปล่าวครับ

    โปรแกรม CPUZ ทำไมค่าที่แสดง มันเพี้ยนๆอ้ะครับ อยากเช่น ความเร็ว 3 Ghz บางทีก็แสดง 1 Ghz 2 Ghz เป็นแบบนี้เกือบทุกวินาทีเลยครับ เปลี่ยนไปเปลี่ยนมาอยู่เรื่อย

    แล้วก็ sensorviewpro ก็จะแสดง อุณหภูมิของ CPU แค่ 19 องศา เองอะครับ
    ปกติใช้กับ xp แสดง 35 อะไรประมาณนี้อะครับ

    อาการดังกล่าว ผมใช้กับ xp ปกติดีนะครับ เครื่องเดียวกันครับ แต่ผมลงสองวินโดว์

    เลยอยากถามว่า ใช้กับวีสต้า มันไม่ปกติใช้มั๊ยครับ

    แล้วมีเวอร์ชั่นสำหรับวีสต้าหรือปล่าวครับ
    Last edited by choxfighter; 9 Jul 2008 at 00:32:50.

  2. #2
    OverclockZone Member rial_kung's Avatar
    Join Date
    26 Feb 2008
    Location
    รามอินทรา กม.8

    Default

    cpu-z ลองอัพเดทตัวใหม่ดูครับ ผมใช้ตัวเก่าก็มีปัญญหา แต่พอใช้ตัวล่าสุดไม่มีปัญหา
    ส่วนโปรแกรมวัดอุณหภูมิ ผมใช้ HW monitor ครับ ไม่มีปัญหากับวิสต้า

  3. #3
    OverclockZone Member
    Join Date
    19 Jun 2008

    Default

    Quote Originally Posted by rial_kung View Post
    cpu-z ลองอัพเดทตัวใหม่ดูครับ ผมใช้ตัวเก่าก็มีปัญญหา แต่พอใช้ตัวล่าสุดไม่มีปัญหา
    ส่วนโปรแกรมวัดอุณหภูมิ ผมใช้ HW monitor ครับ ไม่มีปัญหากับวิสต้า
    คับขอบคุณมากครับ จะลองดูนะครับ

    คนอื่นมีปัญหาแบบผมกันบ้างมั๊ยครับ

    แล้วแก้ยังไงกันครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •