overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 9 of 9

Thread: ช่วยทีครับเนทมันเป็นไรไม่รู้

  1. #1
    BearBery
    Guest

    Unhappy ช่วยทีครับเนทมันเป็นไรไม่รู้

    คือเวลาใช้ utorrent อยู่(ไม่ว่าจะโหลดอยู่หรือ ปล่อยuploadอย่างเดียว) จะมีปัญหากับการท่องเว็บมาก(เปิดเว็บไม่ได้เลย) แต่ถ้าปิด utorrent ก็จะท่องเว็บได้ปกติ
    ผมเพิ่งลงWindowใหม่ แล้วลองลง Kasperkey Antivirus 8.0.0.357 ไป
    แต่ก่อนหน้านี้ไม่มีปัญหาเลยน่ะ ใช้csfosspeed ช่วยก็ยังไม่หาย

    รบกวนช่วยผมทีครับ

  2. #2
    OverclockZone Member tiksna's Avatar
    Join Date
    3 Oct 2007
    Location
    ศรีราชา ชลบุรี

    Default

    มาเจิมเฉยๆ รอผู้รู้มาตอบ

  3. #3
    BearBery
    Guest

    Default

    ผมใช้เนท 1 M ของ True อ่า

  4. #4
    OverclockZone Member
    Join Date
    16 Jun 2008

    Default

    โอ้ ปัญหาโลกแตกนะเนี่ย แก้ยากอ่ะครับ

    แนะนำงี้
    - ลองเปลี่ยน version ของ utorrent ดู
    - ลองปิด kasper ดู

    ถ้า 2 วิธีข้างบนยังไม่เวิร์ค ก็ลง windows ใหม่โลดดดดด
    แหะๆ ผมก็พอจะแนะนำได้เท่านี้แหละครับ
    ถ้ายังไม่อยากลง windows ใหม่ ก็อาจรอท่านอื่นมาตอบครับ

  5. #5
    OverclockZone Member unix's Avatar
    Join Date
    26 Sep 2006
    Location
    ราชบุรี

    Default

    ตอบไม่ถูกเลยแฮะ...

    ผมทั้งโหลดบิต ปล่อยอัพโหลด ลง kaspersky ตัวเดียวกัน

    แล้วก็ใช้ cfos ด้วย เล่น web ไปด้วย...

    แต่ไม่มีปัญหา...

    แต่คุณปิด utorrent แล้ว ปกติ

    ขอเดาว่า น่าจะมีปัญหาที่ โปรแกรม utorrent นะครับ

    ว่าแต่ ได้ set priority ของ utorrent ใน cfos ไว้ที่ lowest หรือเปล่าครับ
    Last edited by unix; 15 Jul 2008 at 21:57:21.

  6. #6
    BearBery
    Guest

    Default

    Quote Originally Posted by unix View Post
    ตอบไม่ถูกเลยแฮะ...

    ผมทั้งโหลดบิต ปล่อยอัพโหลด ลง kaspersky ตัวเดียวกัน

    แล้วก็ใช้ cfos ด้วย เล่น web ไปด้วย...

    แต่ไม่มีปัญหา...

    แต่คุณปิด utorrent แล้ว ปกติ

    ขอเดาว่า น่าจะมีปัญหาที่ โปรแกรม utorrent นะครับ

    ว่าแต่ ได้ set priority ของ utorrent ใน cfos ไว้ที่ lowest หรือเปล่าครับ
    ผมก็ไม่ได้ไปยุ่งอะไรกับ cfos นะครับ ว่าจะลองเปลี่ยนโปรแกรม utorrent ดูก่อน ไม่อย่างงั้นคงต้องเปลี่ยน window แหงมๆ

  7. #7
    BearBery
    Guest

    Default

    พอดีผมไปอ่านเจอมา สงสัยว่าผมจะโดนปัญหาแบบนี้เข้าแล้ว
    http://www.sokoolz.com/forums/index.php?topic=606.0

    มีใครพอช่วยอธิบายรายละเอียดเพิ่มเติมได้มั้ยครับ อ่านจากเว็บแล้วยังไม่เข้าใจว่าต้องเอาโปรแกรมมาแก้ยังไง

  8. #8
    OverclockZone Member palonama's Avatar
    Join Date
    1 Mar 2008
    Location
    ยอดเขาซูซาน

    Default

    ผมใช้ Bitcomet 0.70 แล้วก็ AVGAntivirus + Spyware Doctor 6 ไม่เคยมีปัญหานะครับ ลองเปลี่ยน เวอร์ชันที่ใช้ดู

  9. #9
    OverclockZone Member rainbowx's Avatar
    Join Date
    3 Aug 2007

    Default

    เซ็ตที่ Cfos ดูครับ แต่ผมไม่ใช้นะ Cfos ใช้ M0nowall run ใน virtual pc แทน แจ่มกว่าเยอะ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •