overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 14 of 14

Thread: ช่วยด้วยครับ เปิดคอมไม่ได้ เปิดแล้วร้อง ติ๊ดๆๆๆ อะครับ ทำไงดีครับ ช่วยหน่อยครับ

  1. #1
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default ช่วยด้วยครับ เปิดคอมไม่ได้ เปิดแล้วร้อง ติ๊ดๆๆๆ อะครับ ทำไงดีครับ ช่วยหน่อยครับ

    ช่วยด้วยครับ เปิดคอมไม่ได้ เปิดแล้วร้อง ติ๊ดๆๆๆ อะครับ ทำไงดีครับ ช่วยหน่อยครับ
    ไม่รุ้ว่ามันเป็นไรอะครับ ร้องตลอดเลย

  2. #2
    OverclockZone Member magnetic's Avatar
    Join Date
    19 Dec 2007
    Location
    พระราม 2

    Default

    เอาแรมกะการ์ดออกมาขัดเลยค้าบบบบ

  3. #3
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default

    เสียงดังมากจากเมนบอร์ดอะครับ พยายามฟังหลายรอบแล้วแต่ไม่รุ้ว่าส่วนไหนอะครับ
    ลองเปิด-ปิด หลายรอบก็เหมือนเดิมงะ ไม่รุ้เป็นอะไรเสียง ติ๊ดๆๆดังด้วยนะครับ
    ต้องเอาแรมกับการ์ดจอออกมาขัดหรอครับ ขัดขี้ฝุ่นออกใช่ไหมครับ
    ช่วยทีครับพี่น้อง ขอบคุณคร้าบ

  4. #4
    OverclockZone Member greatmazinga's Avatar
    Join Date
    15 Apr 2007
    Location
    พระราม 2 สุขสวัสดิ์ ทุ่งครุ

    Default

    เสียงนี้ คือบอร์ดมันหาแรม หรือไม่ก็ การ์ดจอ ไม่เจอครับ
    เอาออกมาทำความสะอาด แล้วใส่เข้าไปใหม่

  5. #5
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default

    ขอบคุณครับ จะลองถอดออกมาขัดๆเช็ดๆถูๆดู แล้วใส่ใหม่นะครับ ถ้าไม่ได้จะมาบอกนะครับ

  6. #6
    OverclockZone Member gofaster's Avatar
    Join Date
    1 Feb 2008
    Location
    โคราช

    Default

    เข้ามาลุ้น จขกท อิอิ

  7. #7
    OverclockZone Member miekonk's Avatar
    Join Date
    30 May 2008

    Default

    ถอดออกหมดเลย เหลือไว้แต่ cpu กับ cpu sink แล้วยก M/B ออกมาจาก Case ด้วย ถ้ายังร้องอยู่อีก
    ให้เดาว่า M/B เริ่มมีปัญหาแล้ว ให้เอาไปเคลมได้เลย เก็บไว้ก็ไม่มีอะไรดีขึ้น

    ถึงถ้าทำแล้วหายก็อาจจะกลับมาเป็นอีก (มีครั้งแรกย่อมมีครั้งที่สอง) และจะเริ่มบ่อยขึ้นจนน่ารำคาญ เสียบอะไรหน่อยก็จะร้องขึ้่นมาทันที

  8. #8
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default

    ครับๆๆจะลองดูนะครับ
    บอร์ด Asrock Alivenfs6p อะครับ
    ใครใช้มีปัญหาบ้าง

  9. #9
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default

    ......................

  10. #10
    OverclockZone Member greatmazinga's Avatar
    Join Date
    15 Apr 2007
    Location
    พระราม 2 สุขสวัสดิ์ ทุ่งครุ

    Default

    ผมใช้อยู่ ไม่รู้มีใครเหมือนผมรึเปล่า ตอนลงวินโด้อยู่ เครื่องดับไปเฉยเลย
    5555+ แต่ผมก็ดันทุรังลงมันจนได้ครับ

  11. #11
    OverclockZone Member
    Join Date
    28 Nov 2006
    Location
    พิษณุโลก

    Default

    Alive NF6G VSTA ยังเคลมอยู่เลยครับ ยังไม่ได้คืนมาเลย อิ อิ

  12. #12
    OverclockZone Member ssm31's Avatar
    Join Date
    6 Oct 2007

    Default

    ผมเอาออกมาขัดถูแล้วครับ ใส่ไปก็ไม่ร้องแล้วอะครับ
    แต่...เปิดได้ตามปกติแล้วไม่ร้อง แต่มันจอมันไม่ขึ้นอะครับ จอเปิดได้แต่มันไม่มีอะไรเลยครับ
    ลองหลายจอแล้วไม่มีไรเลย จอดำเหมือนปิดจอ เหมือนมันไม่เข้าจออะครับ งงหมดแล้วครับเนี่ย
    ช่วยทีครับ T____T

  13. #13
    OverclockZone Member kisers's Avatar
    Join Date
    17 Jul 2008

    Default

    ปัญหาแบบนี้ ผมเป็นทุกวันเลยล่ะ ต้องเอา แรม กะ การ์ด ออกมา ขัด ทุกอาทิ ใส่ไปแล้วก็ ร้องเหมือนเดิม เลย กด ให้มันแน่น ๆ ถึงจะใช้ได้ (พอมีงานเข้ามาทีไรเป็นแบบนี้ โครตเสียเวลา)

  14. #14
    OverclockZone Member [virus]'s Avatar
    Join Date
    28 Sep 2007
    Location
    รามอินทรา กม.6

    Default

    -_-" แล้วเสียงแบบนี้เครมได้หรอ ?



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •