overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 6 of 6

Thread: กลับมาอีกครั้ง(มาถามผู้รู้อีกที)

  1. #1
    OverclockZone Member chote2362's Avatar
    Join Date
    8 Jun 2008
    Location
    ลาดกระบังจ้า

    Default กลับมาอีกครั้ง(มาถามผู้รู้อีกที)

    ผมใช้6000+
    AX78
    Ram 2*1G(ครูเชี่ยว)16FD5
    Enerax 460W
    XFX 8600GT(Core540X

    ผมอยากลองบัสสูงกว่านี้แล้วก็ลองอยู่หลายครั้งจนผมเปลี่ยนมาเป็นAX78 จาก M2N-e
    ลองลดตัวคูณลงแล้วเพิ่มบัสมากกว่า300 มันบูตไม่ขึ้นเลยครับ ผมเลยอยากรู้ว่าผมทำไรผิดขั้นตอนไปมั้ย
    รูป รูป
    • File Type: jpg 1.jpg (76.1 KB, 30 views)
    • File Type: jpg 2.jpg (51.4 KB, 30 views)
    • File Type: jpg 3.jpg (51.5 KB, 31 views)
    • File Type: jpg 4.jpg (69.8 KB, 30 views)

  2. #2
    OverclockZone Member chote2362's Avatar
    Join Date
    8 Jun 2008
    Location
    ลาดกระบังจ้า

    Default

    ดานนนนน

  3. #3
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    ว้าวๆๆ....แค่นี้ก็แหลมแล้วคร้าบ

  4. #4
    OverclockZone Member DDP's Avatar
    Join Date
    6 Nov 2006

    Default

    แรงแล้วคับ ผมก็ไม่ได้เหมือนกัน

  5. #5
    OverclockZone Member DDP's Avatar
    Join Date
    6 Nov 2006

    Default

    ท่านลองลดค่า ht ดูอาจได้คับ ผมลองแล้วได้มาอีกนิดนึง

  6. #6
    OverclockZone Member chote2362's Avatar
    Join Date
    8 Jun 2008
    Location
    ลาดกระบังจ้า

    Default

    HT ตอนนี้ 5X อ่าครับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •