overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 5 of 5

Thread: เวลาบู๊ตเครื่องมันขึ้นข้อความนี้ครับ

  1. #1
    OverclockZone Member us---army's Avatar
    Join Date
    13 Jun 2007
    Location
    บางกะปิ เสรีไทย

    Default เวลาบู๊ตเครื่องมันขึ้นข้อความนี้ครับ

    เวลาบู๊ตเครื่องมันขึ้นข้อความนี้ครับ เพิ่งจะเกิดขึ้นตอนผมประกอบเครื่องใหม่
    โดยใส่ 9500LED เข้าไป ช่วยดูให้หน่อยครับ เป็นเพราะอะไรไม่รู้เหมือนมันกำลังหาอะไรอยู่
    อิอิอิอิ ขอบคุณทุกท่านครับบบบ
    Last edited by us---army; 13 Aug 2008 at 09:49:36.

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    เครื่องไม่เจอ HDD
    เช็ค สาย Sata HDD / สายไฟ HDD ถอดออกแล้วใส่ใหม่
    ถ้าไม่ได้ลอง เคลียร์ CMOS หรือ ถอดถ่านเมนบอร์ดออก แล้วใส่ใหม่ ดู (ตั้งเวลา/วันที่ใหม่ ด้วย ละ)

  3. #3
    OverclockZone Member us---army's Avatar
    Join Date
    13 Jun 2007
    Location
    บางกะปิ เสรีไทย

    Default

    ฮาร์ดดิสที่มีอยู่ในเครื่องเข้าวินโดว์ไปแล้วก็เจอทุกลูกครับ
    สายฮาร์ดดิสถอดออกใส่ใหม่แล้ว ก็เหมือนเดิม
    เดี๋ยวจะลองถอดถ่านดูครับ ขอบคุณมากครับท่าน TWK. อิอิอิอิ

  4. #4
    OverclockZone Member gofaster's Avatar
    Join Date
    1 Feb 2008
    Location
    โคราช

    Default

    เครื่องผมก็เป็นนะ ขึ้นทุกครั้งที่บูทเครื่อง แต่ก็เข้า wins ได้ปกติ

  5. #5
    OverclockZone Member fak's Avatar
    Join Date
    21 Mar 2007

    Default

    ลองถอดถ่าน..เคลีย c-mos



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •