overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: งานเข้าแล้วครับ

  1. #1
    OverclockZone Member gorilaze's Avatar
    Join Date
    20 Jun 2007

    Default งานเข้าแล้วครับ

    เมื่อคืนเปิดเครื่องโหลดบิทเอ้าไว้ ตั้ง Auto Shutdown เมื่อโหลดเสร็จ ตื่นเช้ามาจะเชคผลงานซะหน่อย


    ที่ไหนได้มัน Auto Shutdown ยาวเลยครับ เปิดอีท่าไหนก็ไม่ติด มีแต่ไฟขึ้นที่ตัวเมนบอร์ดนะครับ


    แต่ภาพไม่ออกเอ้างานเข้าแล้วไง ถอดใหม่ลองใส่ใหม่ยังไงก็ไม่ติด หรือจะเป็นที่ PSU ครับ


    อาการนี้มันเป็นที่อะไรเหรอครับ ผมใช้ MB P5Q-Pro หรือว่า MB กับ PSU ผมจะไปซะแล้ว

  2. #2
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    clear cmos ก่อนเลย ลองดูเน้อ

  3. #3
    OverclockZone Member bunyawat's Avatar
    Join Date
    31 Oct 2007
    Location
    Nonthaburi

    Default

    PSU ไปเเล้วหรือป่าวน่าจะใช้ ถ้าเิปิดเเล้วมันเงียบ

  4. #4
    OverclockZone Member charif's Avatar
    Join Date
    10 Nov 2007
    Location
    central พระราม3 นิ

    Default

    สงสัย งานเลิก แล้วละคับ

  5. #5
    OverclockZone Member gorilaze's Avatar
    Join Date
    20 Jun 2007

    Default

    clear ดูแล้วครับเหมือนเดิม

  6. #6
    OverclockZone Member gorilaze's Avatar
    Join Date
    20 Jun 2007

    Default

    ถามอีกหน่อยครับ งานมันจะเข้าที่ PSU หรือ MB ครับอาการแบบนี้

    หวังว่าคงไม่ใช่ทั้งคู่นะครับ

  7. #7
    OverclockZone Member jor_3230's Avatar
    Join Date
    21 Nov 2006
    Location
    รังสิต-สระบุรี

    Default

    ลองดม psu ดูครับว่าทันเหม็นไหม้หรือดูว่า C แตกหรือเปล่า
    ถ้าปกติ ก็คงเป็นที่บอร์ดล่ะครับ

  8. #8
    OverclockZone Member
    Join Date
    15 Jun 2008

    Default

    อยากรู้ลองเปลี่ยน psu ของเพื่อนมาใส่แล้วลองเทสดูครับถ้าติดก็งานเข้าไป อิอิ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •