overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 2 of 2

Thread: รบกวนทุกๆท่านช่วยผมหน่อยครับ T-T

  1. #1
    OverclockZone Member
    Join Date
    12 Feb 2008

    Unhappy รบกวนทุกๆท่านช่วยผมหน่อยครับ T-T

    ก่อนอื่นต้อง ขออภัยด้วยถ้าเกิดผมโพส ผิดหมวด คือหมวดมันเยอะจริงๆ เลือกไม่ถูก
    ก็เลยโพส หมวดนี้

    ปัญหาก็มีอยู่ว่า

    คือผมซื้อเครื่องคอม มาได้ ซัก 1 อาทิตย์แล้วครับ
    ตอนแรกก็เล่นได้ปกติทั่วไป

    แล้วซักพักก็เกิด อาการแปลกไป คือ เวลา เปิดเครื่องมา มันจะขึ้นหน้าต่างว่า

    ิวินโดว์ได้ พบ serious error เนี่ยอะครับแต่ไม่บอกว่าอะไร แล้วก็กด don't send ไป

    ทุกอย่างทำงานได้ปกติ แต่ว่า... เล่นๆๆ ได้ปามาน 10 นาที มันจะค้างแล้วทำอะไรไม่ได้เลยครับ
    ขยับเมาส์ คีย์บอร์ด กดปุ่มอะไรไม่ได้ทั้งนั้น ซึ่งผม ก็รีเซต บ่อยครั้งมาก

    เลยมาลองดูที่ device manager ก็พบว่า ไอตัว 1394 Net Adapter มันขึ้นกากบาทสีแดงอยู่ ก้คือ disable อยู่ ผมก็เลย กดเป็น enable พอกดปุ๊ป ก็ค้างอีกครับ ลอง 2-3 รอบแบบเดิม
    ก็ค้างอยู่เหมือนเดิม ไม่ไปกดเปิดเครื่องแล้วเล่นปกติ ซักพักก็ค้างอีก

    แบบนี้ เกิดจาก สาเหตุอะไรใครสามารถช่วยแก้่้ไขได้มั้งครับได้โปรด
    คือผมจำเป็นต้องใช้คอมทำงานซะด้วย .. จนปัญญาอะครับ ..

    ส่วนบอร์ด ที่ใช้ ก้ GIGABYTE GA-MA770-DS3
    แล้วก็ใส่ การ์ด WLAN เพิ่ม ของ SMC อะครับ

    ไม่รู้เกี่ยวกันหรือเปล่า แต่เนตก็เล่นได้ปกตินะครับก่อนที่มันจะค้าง


    ยังไงขอขอบคุณทุกท่านที่สละเวลาอ่านนะครับผม
    ใครช่วยผม หรือแนะนำอะไรได้ ก็รบกวนด้วยนะครับ


  2. #2
    OverclockZone Member Gtx9800's Avatar
    Join Date
    8 Jul 2008

    Default

    ส่วนบอร์ด ที่ใช้ ก้ GIGABYTE GA-MA770-DS3
    แล้วก็ใส่ การ์ด WLAN เพิ่ม ของ SMC อะครับ=ไม่เกี่ยวกันครับ
    ลงวินโดวใหม่ครับหายแน่ไม่หายค่อยมาว่าเรื่องฮาดแวกันอีกที



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •