overclockzonefanpage  overclockzoneth  TV  RSS  


Page 1 of 2 12 LastLast
Results 1 to 20 of 24

Thread: เรื่องอุณภูมิ E8400---ช่วยทีคับ

  1. #1
    OverclockZone Member Piyanat's Avatar
    Join Date
    15 Jan 2008

    Default เรื่องอุณภูมิ E8400---ช่วยทีคับ

    ผมอยากทราบว่าท่านอื่นที่ใช้ E8400 ความร้อนเท่าผมป่ะคับ
    ของผมอยู่ที่ 57-60 องศาเลยคับ ความร้อนขนาดนี้เป็นปกติ หรือCPUผมผิดปกติคับ



    ขอบคุนคับ....!

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    อุ่นๆ กำลังดี

  3. #3
    OverclockZone Member
    Join Date
    10 Oct 2006

    Default

    ของผม 65-66 full load คับ
    IDE 50 - 53

    แต่ของผม 4.54 G คับ

  4. #4
    OverclockZone Member
    Join Date
    10 Oct 2006

    Default

    ถ้าเดิมๆ42-43

  5. #5
    OverclockZone Member
    Join Date
    15 Jan 2007

    Default

    ถ้าซิงค์เดิมปิดเคสห้องธรรมดาก็ประมาณนั้นครับ

    (อย่าลืมว่า CPU มันแรง มันก็เลยร้อนแรงตามไปด้วย)

    (ร้อนมากก็ปราสาทกินต้องหาอุปกรณ์คลายร้อน พอเย็นหน่อยก็ว่าเซ็นเซอร์เพี้ยน)

    (ต่างกรรมต่างวาระ)

  6. #6
    OverclockZone Member Guitar_blues's Avatar
    Join Date
    3 Dec 2007
    Location
    ไม่ได้หนักหัวใคร

    Default

    มิได้นำพาเข้ามาหาฟามรุ้

  7. #7
    OverclockZone Member Athena's Avatar
    Join Date
    13 Apr 2008

    Default

    คิดว่าปกตินะค่ะ ของดิฉัน e6300 บ้านๆ เปิดใช้งานธรรมดาก็ล่อไป เกือบ 60 (58-60) ถ้าเล่นเกมส์นี้ก็ 63-65 เลยค่ะ ช่วงเดือนเมษาทีแล้วตอนเล่นเกม 68 ก็เคยมาแล้วค่ะ

  8. #8
    OverclockZone Member waster555's Avatar
    Join Date
    16 Sep 2007
    Location
    จ.เลย

    Default

    ของผม เดิมๆอยู่ที่ 36-44 อะ ถ้า Full ก็ 50-55

  9. #9
    OverclockZone Member OverSwing's Avatar
    Join Date
    2 Jun 2008

    Default

    ที่ทุกท่านว่ามานี่ คือ core temp ใช่ไหมครับ ของผมไม่แอร์กลางวัน idle core อยู่ที่ 51-53 CPU อยู่ที่ 33
    ใช้ Noctua NH-U12P 1 FAN 1300 rpm

    ตกลง sensor ผมมันเพี้ยนหรือปล่าวเนี่ย

  10. #10
    OverclockZone Member LightningBird's Avatar
    Join Date
    1 Jul 2007
    Location
    ปทุมธานี

    Default

    ถ้าIdel 51-53ก็ปกตินะ

  11. #11
    OverclockZone Member
    Join Date
    3 Jun 2008

    Default

    ลองจัดทิศทางลม Case ใหม่ดูครับ อย่าเอาลมร้อมไปเป่าซิ้ง เช่นย้าย HDD ไปไว้ข้างบน

  12. #12
    OverclockZone Member dsafgame7's Avatar
    Join Date
    12 Jun 2008

    Default

    ของผมมัน 45 C ทั้งวันทั้งคืนแต่ถ้าร้อนมากๆๆก็ 51 C E8400 เหมือนกัน

  13. #13
    OverclockZone Member AmaKatsu's Avatar
    Join Date
    3 Apr 2008
    Location
    Overflow

    Default

    เอ่อ....
    1. มันต้องดูว่าsinkเดิมๆ หรืออันใหม่
    2. ระบบการไหลของอากาศในเคส
    3. ความแรงของพัดลม

    ถ้าsinkเดิมๆเรื่องปกติครับ

  14. #14
    OverclockZone Member nizz's Avatar
    Join Date
    5 Jul 2008

    Default

    sink เดิม ๆ ผม 45-55 ครับ

  15. #15
    OverclockZone Member 5a5a's Avatar
    Join Date
    22 Aug 2007
    Location
    ซ. เทศบาลบางปู 45(ซอยโอ่ง) สมุทรปราการ

    Default

    ผมดูใน speed fan ค่า aux คืออารายไรหรอครับ ขึ้น ตั้ง 125c งะ - -

  16. #16
    OverclockZone Member isr's Avatar
    Join Date
    6 Aug 2007
    Location
    จันทบุรี

    Default

    Quote Originally Posted by 5a5a View Post
    ผมดูใน speed fan ค่า aux คืออารายไรหรอครับ ขึ้น ตั้ง 125c งะ - -
    psu ครับ ลอง boot ใหม่ครับ ปกติโปรแกรมวัดพวกนี้ ผิดพลาดเสมอครับ

    โดยส่วนตัวถ้า fullload ไม่เกิน 65 c
    ไม่เป็นปัญหาครับ

  17. #17
    OverclockZone Member pp965's Avatar
    Join Date
    29 Dec 2007
    Location
    Ladkrabang

    Default






    ดูจากตรงไหนครับ 2 อันไม่เหมือนกัน ระหว่าง HW Monitor กับ Everest
    ขอความกรุณาให้ความกระจ่างที โพสถามหลายครั้งแล้ว แต่ไม่มีท่านใดบอกให้เข้าใจได้สักคน

  18. #18
    OverclockZone Member MXdeFunk's Avatar
    Join Date
    3 Mar 2008

    Default

    ดูตรงที่เขียนว่า core 1 / core 2 คับ

  19. #19
    OverclockZone Member skyline_008's Avatar
    Join Date
    10 Jul 2008
    Location
    จะโบยบินไปสุดขอบฟ้า..ไปเอาเดือนดารามาไว้ที่นี่

    Default

    ของผม 47-50 เดิมๆ ไม่คล็อก

  20. #20
    OverclockZone Member tanawat30's Avatar
    Join Date
    4 Jul 2007
    Location
    ไม่มีที่อยู่เป็นหลักแหล่ง

    Default

    ผมว่ามันเป็นแมลงเอ้ย Bug ของ CPU ตระกูลนี้อยู่แล้วครับ พวก Stripping C0 นี่เซ็นเซอร์เพี้ยน ๆ ครับ ของผม E8200 ยัง 30 ต้น ๆ เลยครับพอ Fulload ปาไป เกือบ 40 งิงิ

Page 1 of 2 12 LastLast


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •