overclockzonefanpage  overclockzoneth  TV  RSS  


Results 1 to 8 of 8

Thread: ไม่เห็น แลน กับ ซาว ออนบอร์ด

  1. #1
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default ไม่เห็น แลน กับ ซาว ออนบอร์ด

    ผม format ลงวินโด่ใหม่ แล้วมันไม่เห็น แลน ออน บอร์ด ครับ ซาวินโด่เห็นแต่เสียงไม่ออก ผม งงว่า

    ลงวินโด่ Ori ทำไมมันมี ไดเวอร์ซาวมาให้เลย ลองลบแล้ว ลงวินโด่ที่โหลดมาก็ไม่ได้

    ผมลองลอง วินโด่ 3 วินโด่แล้ว ไม่เห็นเหมือนกันหมดเลย

    Ori
    SKZ
    turefast v3

    มองไม่เห็นหมดเลย

    แก้ไขยังไงดีครับ

    ลงไดเวอร์ทับก็ไม่ได้ remove ออก ก็เป็นเหมือนเดิม
    Last edited by Z_internet; 4 Aug 2008 at 23:30:16.

  2. #2
    OverclockZone Member
    Join Date
    9 Jul 2008
    Location
    เชียงใหม่

    Default

    ไปปิดอะไรในไบออสไว้ป่าวท่าน

  3. #3
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    ผมลองตั้ง ค่า ดีฟ้อว แล้ว อ่า ครับ ก็ไม่ได้

  4. #4
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ต้องไป Disabled ซาวออนบอร์ดใน BIOS ก่อนนะ ซาวถึงจะใช้งานได้
    ส่วน LAN ไม่รู้

  5. #5
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    ซาวที่ผมใช้มันเป็นซาวออนบอร์ดอ่าครับ

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    Quote Originally Posted by Z_internet View Post
    ซาวที่ผมใช้มันเป็นซาวออนบอร์ดอ่าครับ
    กำ...ตาลายย อ่านไม่ดี หิหิหิ

  7. #7
    OverclockZone Member
    Join Date
    25 Jun 2007

    Default

    ขอบพระคุณทุกท่านมากนะครับ ได้แล้วครับ

  8. #8
    OverclockZone Member merlix's Avatar
    Join Date
    20 Dec 2007
    Location
    ทางช้างเผือก

    Default

    ใช้บอร์ด อาไรหรอคับ



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •